
   

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bhpioneer.com/content/tncms/live/" />
<meta name="keywords" content="chris, alexa garro, agriculture, commerce, economics, gardening, fish, farm, lettuce, plant, food, hydroponics" />
<meta name="news_keywords" content="chris, alexa garro, agriculture, commerce, economics, gardening, fish, farm, lettuce, plant, food, hydroponics" />
<meta name="description" content="BUTTE COUNTY &ndash;&ndash; A Butte County couple is putting fish to work in a new aquaponic greenhouse, growing fresh, locally-grown lettuce that now lines Northern Hills grocery shelves." />
<meta name="author" content="Lacey Peterson, Black Hills Pioneer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/83/d833ece0-96fd-11ea-820f-33cc459368bf/5ebf1bbee1e7b.image.jpg?resize=600%2C400" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:title" content="The Fish Factor" />
<meta property="og:description" content="BUTTE COUNTY &ndash;&ndash; A Butte County couple is putting fish to work in a new aquaponic greenhouse, growing fresh, locally-grown lettuce that now lines Northern Hills grocery shelves." />
<meta property="og:site_name" content="Black Hills Pioneer" />
<meta property="og:section" content="Local News" />
<meta property="fb:app_id" content="176896259007058" />
<meta property="article:publisher" content="https://www.facebook.com/BHPioneer/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bhpioneer" />
<meta name="twitter:image:alt" content="The Fish Factor" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.20b1c19d9df9ce4481ab0e0651e46596.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/live/global/resources/styles/site.css?_dc=1586191831"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.93ba289b1a2aa847633520d7a43d11ed.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/local_news","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Lacey Peterson,\nBlack Hills Pioneer","id":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":372},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-25721184-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/8534/cc.js?ns=_cc8534" id="LOTCC_8534"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8534.add('tp', 'TNNW');
		_cc8534.add('act', ' User Login');
		_cc8534.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc8534.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ 
    window.ia = window.ia || function ()
    { (window.ia.q = window.ia.q || []).push(arguments); }
    ;
    ia('track', 'PAGE_VIEW');
 /*]]>*/</script>
<script src="//pymx5.com/scripts/ready.js"></script>
<script src="//pymx5.com/scripts/ims.js"></script>
<script src="//pymx5.com/scripts/load_tags.js"></script>
<script>/*<![CDATA[*/ 
    docReady(function()
    { ims.startServices(); }
    ); /*]]>*/</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/impressions.js?_dc=1589650504"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/traffic.js?_dc=1589610904"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/settings.js?_dc=1585768750"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"button_size":"btn-lg","button_style":"danger","button_text":"Subscribe or contribute","button_url":"\/contribute","card_shape":"rounded_rectangle","content_text":"Now, more than ever, the world needs trustworthy reporting\u2014but good journalism isn\u2019t free. Please support us by subscribing or making a contribution.","content_text_color":"light","content_text_shadow":"enabled","display_again":"24","display_timer":"1","display_triggers":"visitor_enter","headline_shadow":"enabled","headline_size":"large","headline_text":"Support Local Journalism","headline_text_color":"light","image":{},"image_display":"background","overlay_action":"centered","utm_campaign_name":"contribute","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","card_shadow":"enabled","bg_color":"","outline_color":"#ccc","border_width":"5","sticker_shape":"disabled","sticker_color":"#333333","sticker_icon":"exclamation","sticker_icon_color":"white","lead_in":"","lead_text_color":"dark","lead_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","enable_email":"","require_user_account":"","signup_lists_only":"","list_ids":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","show_audience":"","hide_audience":"","block_id":"1833073"}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1586520062"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1519926920"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1519926919"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1588939262"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1589554014"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1589230370"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>The Fish Factor | Local News | bhpioneer.com</title><noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #164559; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #164559; } .fixed-nav #main-navigation { background-color: #164559 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #B4D433; } .navbar-toggle .icon-bar { background-color: #B4D433 !important; } .navbar-toggle .sr-only-show { color: #B4D433 !important; } #site-top-nav .list-inline>li>a { color: #164559; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #B4D433; } }#site-copyright a, #site-footer a { color: #164559; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #164559; }#site-header{ border-bottom: 3px solid #164559; }#site-footer{ border-top: 3px solid #164559; } .tnt-bg-accent { background-color: #164559; } a .tnt-caret-down { color: #164559; } .block-title .block-title-inner { border-color: #164559; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #164559; } .form-control:focus { border-bottom-color: #164559; } /* Place site-wide CSS here */ /* Site Settings */ #masthead-col-one {width:100%; padding:0;} #masthead-col-one img {min-width:100%; margin-bottom:-1px;} #masthead-col-two, #masthead-col-three {display:none;} .btn, a {transition:all .25s ease-in-out;-webkit-transition:all .25s ease-in-out;-moz-transition:all .25s ease-in-out;} .btn-primary {background:#164559; border-color:#164559;} .btn-success {background:#B4D433; border-color:#B4D433;} .block-title {border-color:rgba(0,0,0,0);} #site-top-nav-container li a{font-size:14px;font-weight: bold} /* Header Settings */ .mobile-logo img {min-width:100px; min-height:25px!important;} #site-header {padding-bottom:0px;} .navbar-default .navbar-nav>li>a {font-size:12px;} #site-navbar-container .navbar-static .navbar-nav>li>a {border:none;} .nav>li>a {padding:10px;} .navbar {min-height:20px;} #main-nav_menu .open {border-color:#fff!important;} #main-nav_menu-child {top:40px;} .current-conditions {margin-top:1px;} .dropdown-menu .card-panel, .dropdown-menu .panel {box-shadow:0 0 rgba(0,0,0,0); border-color:rgba(0,0,0,0)!important;} @media (max-width:1200px) { #main-nav_menu-child {top:75px!important;} } @media (max-width:992px) { #tncms-block-1353495 .dropdown-menu {background:#fff;} #weather-1360175 .current-conditions {margin:5px 0 20px 15px;} #weather-1360175 .dropdown-menu {background:#fff; margin-top:10px;} #weather-1360175 .dropdown-menu * {color:#000;} } #blox-ad-position-block-pencil1 {padding-top: 20px;} #tncms-block-1395921 {background-color: white;} .card .card-image .photo.layout-vertical { background-color: #EEE !important;} .classifieds-facet-search-form .form-group { display: none!important; } .app-editorial #main-nav_menu .blogs .yamm-content .col-sm-2, .app-editorial #main-nav_menu .black-hills-fun .yamm-content .col-sm-2, .app-editorial #main-nav_menu .classifieds .yamm-content .col-sm-2 {width: 100%;}.tncms-region:after{ clear:both; display:table; content:" "; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bhpioneer.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/e4c64a56-ec9d-11e6-a9fe-fb80275ce75e.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//launch.newsinc.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="The Fish Factor | Local News | bhpioneer.com" href="http://www.bhpioneer.com/search/?f=rss&amp;t=article&amp;c=local_news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
<script language="javascript" type="text/javascript">
$(document).ready(function() { 
  $(".app-editorial #main-nav_menu .classifieds").removeClass("yamm-fw");
  $(".app-editorial #main-nav_menu .black-hills-fun").removeClass("yamm-fw");  
  $(".app-editorial #main-nav_menu .blogs").removeClass("yamm-fw");  
 }); 
</script>
<!-- jsandy # 660324 -->
<meta property="fb:pages" content="328371246132" />
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-793d5168-96fd-11ea-a472-a392ff823606 section-local-news type-article infinity-disabled" data-path="/local_news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bhpioneer.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Flocal_news&tncms.page.syndicated=false&tncms.page.reaction=true&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Lacey+Peterson%2C%0ABlack+Hills+Pioneer&tncms.asset.id=793d5168-96fd-11ea-a472-a392ff823606&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=372&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-25721184-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.bhpioneer.com",
  secureDomain: "bhpioneer.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/local_news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1353494" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1353494" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bhpioneer.com/users/signup/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bhpioneer.com/users/login/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bhpioneer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1353494').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bhpioneer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bhpioneer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bhpioneer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1353494').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bhpioneer.com/users/logout/" id="user-logout-form-1353494"><input type="hidden" name="referer_url" value="https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1360175" class="tncms-block"><div id="weather-1360175" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=57783" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-day-rain"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">47&deg;</span>
                    
                        <span class="cond">Rain <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="57783"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1360175 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Spearfish, SD
                                
                                 <small>(57783)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A steady rain this morning. Showers continuing this afternoon. High 52F. Winds NNE at 5 to 10 mph. Chance of rain 100%. Rainfall around a half an inch..</p>
                            <h5>Tonight</h5>
                            <p>A few passing clouds. Low around 40F. Winds SSE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: May 16, 2020 @ 11:18 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=57783"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1353490" class="tncms-block hidden-md hidden-lg"><section id="block-1353490" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1353490" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1353490" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1353490-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1353490-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1353490-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1353490').submit();
        return false;
    });

    $('#site-search-1353490').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1353490 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1353490 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1353490-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/local_news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/voters_guide/"  class="nav-link tnt-section-voters-guide">Voter's Guide</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/covid-19/"  class="nav-link tnt-section-covid-19-info">COVID-19 Info</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/vote/"  class="nav-link tnt-section-know-your-vote">Know Your Vote</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/local_sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/real_estate/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/blogs"  class="nav-link tnt-section-blog">Blog</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/blogs/blog_one/"  class="nav-link tnt-section-whats-your-road">What's Your Road?</a>
                                </li><li>
                                    <a href="/blogs/blog_three/"  class="nav-link tnt-section-prairie-perspective">Prairie Perspective</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/a_and_e/"  class="nav-link tnt-section-a-e">A & E</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-12" data-target="#mobile-nav-right_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-black-hills-fun">Black Hills Fun</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="https://issuu.com/bhpioneer/docs/dest_dwd_fall-winter_18-19"  target="_blank" rel="noopener" class="nav-link tnt-section-destination-deadwood">Destination Deadwood</a>
                                </li><li>
                                    <a href="https://issuu.com/bhpioneer/docs/bh_iron_rally_2018_opt"  target="_blank" rel="noopener" class="nav-link tnt-section-sturgis-motorcycle-rally">Sturgis Motorcycle Rally</a>
                                </li><li>
                                    <a href="https://issuu.com/bhpioneer/docs/visit_spearfish_2019"  target="_blank" rel="noopener" class="nav-link tnt-section-welcome-to-spearfish">Welcome to Spearfish</a>
                                </li><li>
                                    <a href="https://issuu.com/bhpioneer/docs/_wtbf_2018_web"  target="_blank" rel="noopener" class="nav-link tnt-section-welcome-to-belle-fourche">Welcome to Belle Fourche</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/video"  class="nav-link tnt-section-how-to-video">How-to Video</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.tkqlhce.com/click-7801400-11570746?url=http://www.bhpioneer.newspapers.com/?xid=448"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.bhpioneer.smugmug.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-buy-photos">Buy Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://bhpioneerdaily.com"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-span-class-btn-btn-primary-e-editionspan"  href="https://bhpioneerdaily.com"  target="_blank" rel="noopener">
                    <span class="nav-label"><span class="btn btn-primary">e-Edition</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-btn-btn-primary-archivesspan"  href="http://www.tkqlhce.com/click-7801400-11570746?url=http://www.bhpioneer.newspapers.com/?xid=448"  target="_blank" rel="noopener">
                    <span class="nav-label"><span class="btn btn-primary">Archives</span></span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1353493" class="tncms-block"><div id="user-controls-1353493" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bhpioneer.com/users/signup/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bhpioneer.com/users/login/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bhpioneer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1353493').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bhpioneer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bhpioneer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bhpioneer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1353493').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bhpioneer.com/users/logout/" id="user-logout-form-1353493"><input type="hidden" name="referer_url" value="https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1353491" class="tncms-block"><div class="follow-links-1353491 pull-right">
    
    <section id="block-1353491" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BHPioneer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/bhpioneer/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bhpioneer.com",
  "sameAs" : ["https://www.facebook.com/BHPioneer/","http://twitter.com/bhpioneer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1353441" class="tncms-block a"><section id="block-1353441" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=200%2C28 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=300%2C42 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=400%2C55 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=540%2C75 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=750%2C104 750w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=1200%2C166 1200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=1700%2C236 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1353486" class="tncms-block mobile-logo"><section id="block-1353486" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/a2a0e4f2-e7ce-11e6-a620-3f7992913f20.png?resize=200%2C61 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/a2a0e4f2-e7ce-11e6-a620-3f7992913f20.png?resize=300%2C92 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/a2a0e4f2-e7ce-11e6-a620-3f7992913f20.png?resize=400%2C123 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/a2a0e4f2-e7ce-11e6-a620-3f7992913f20.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1353489" class="tncms-block"><ul id="site-search-1353489-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1353489" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1353489-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1353489-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1353489-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1353489').submit();
        return false;
    });

    $('#site-search-1353489').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1353489 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1353489 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1353489-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1353495" class="tncms-block"><div id="weather-1353495" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=57783" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-rain"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">47&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="57783"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1353495 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Spearfish, SD
                                
                                 <small>(57783)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A steady rain this morning. Showers continuing this afternoon. High 52F. Winds NNE at 5 to 10 mph. Chance of rain 100%. Rainfall around a half an inch..</p>
                            <h5>Tonight</h5>
                            <p>A few passing clouds. Low around 40F. Winds SSE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: May 16, 2020 @ 11:18 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=57783"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/" class="nav-link tnt-section-home" >Home
                </a></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local-news" href="/local_news/" >Local News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-state-news" href="/news/state_news/" >State News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-nationalworld-news" href="/news/national_world_news/" >National/World News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-know-your-vote" href="/site/vote/" >Know Your Vote</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community-news" href="/community/" >Community News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-bhsu-news" href="/news/bhsu_news/" >BHSU News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-underground-science-lab" href="/news/underground_science_lab/" >Underground Science Lab</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-weather-closures" href="/news/weather_closures/" >Weather Closures</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-1372971" class="tncms-block"><section id="block-1372971" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-444f1356-96fd-11ea-b28b-17c52fd98689" class="clearfix card showcase position-0 odd  tnt-section-covid-19">
            <div class="card-container"><div class="card-image-group"><div class="showcase-box pull-left position-0 odd"><div class="media-preview-444f1356-96fd-11ea-b28b-17c52fd98689 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/covid-19/meade-county-to-sponsor-fema-grant-for-black-hawk-homeowners/article_444f1356-96fd-11ea-b28b-17c52fd98689.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Meade County to sponsor FEMA grant for Black Hawk homeowners"
                            class="img-responsive lazyload full default"
                            width="450"
                            height="450"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/6/0c/60caff22-96fd-11ea-853b-6312709c0d44/5ebf1aebb7d60.image.jpg?crop=450%2C450%2C75%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/6/0c/60caff22-96fd-11ea-853b-6312709c0d44/5ebf1aebb7d60.image.jpg?crop=450%2C450%2C75%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/6/0c/60caff22-96fd-11ea-853b-6312709c0d44/5ebf1aebb7d60.image.jpg?crop=450%2C450%2C75%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/6/0c/60caff22-96fd-11ea-853b-6312709c0d44/5ebf1aebb7d60.image.jpg?crop=450%2C450%2C75%2C0&resize=450%2C450&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-1 even"><div class="media-preview-6c219eda-96fd-11ea-918e-37d9b6d108dd media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/covid-19/meade-county-to-sponsor-fema-grant-for-black-hawk-homeowners/article_444f1356-96fd-11ea-b28b-17c52fd98689.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Meade County to sponsor FEMA grant for Black Hawk homeowners"
                            class="img-responsive lazyload full default"
                            width="475"
                            height="475"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/6/c2/6c219eda-96fd-11ea-918e-37d9b6d108dd/5ebf1b010cec0.image.png?crop=475%2C475%2C62%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/6/c2/6c219eda-96fd-11ea-918e-37d9b6d108dd/5ebf1b010cec0.image.png?crop=475%2C475%2C62%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/6/c2/6c219eda-96fd-11ea-918e-37d9b6d108dd/5ebf1b010cec0.image.png?crop=475%2C475%2C62%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/6/c2/6c219eda-96fd-11ea-918e-37d9b6d108dd/5ebf1b010cec0.image.png?crop=475%2C475%2C62%2C0&resize=475%2C475&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="clearfix"></div>
            </div><div class="card-body"><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/covid-19/meade-county-to-sponsor-fema-grant-for-black-hawk-homeowners/article_444f1356-96fd-11ea-b28b-17c52fd98689.html" class="tnt-asset-link">
        

        
            Meade County to sponsor FEMA grant for Black Hawk homeowners</a></h2></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Deb Holland,
Black Hills Pioneer</span></li><li class="card-date">
        <time datetime="2020-05-16T06:00:00-06:00" class="tnt-date asset-date text-muted">5 hrs ago</time></li><li class="card-comment-count"><a href="/covid-19/meade-county-to-sponsor-fema-grant-for-black-hawk-homeowners/article_444f1356-96fd-11ea-b28b-17c52fd98689.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fmeade-county-to-sponsor-fema-grant-for-black-hawk-homeowners%2Farticle_444f1356-96fd-11ea-b28b-17c52fd98689.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/meade-county-to-sponsor-fema-grant-for-black-hawk-homeowners/article_444f1356-96fd-11ea-b28b-17c52fd98689.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"444f1356-96fd-11ea-b28b-17c52fd98689"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Meade%20County%20to%20sponsor%20FEMA%20grant%20for%20Black%20Hawk%20homeowners&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fmeade-county-to-sponsor-fema-grant-for-black-hawk-homeowners%2Farticle_444f1356-96fd-11ea-b28b-17c52fd98689.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/meade-county-to-sponsor-fema-grant-for-black-hawk-homeowners/article_444f1356-96fd-11ea-b28b-17c52fd98689.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"444f1356-96fd-11ea-b28b-17c52fd98689"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/covid-19/meade-county-to-sponsor-fema-grant-for-black-hawk-homeowners/article_444f1356-96fd-11ea-b28b-17c52fd98689.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/meade-county-to-sponsor-fema-grant-for-black-hawk-homeowners/article_444f1356-96fd-11ea-b28b-17c52fd98689.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"444f1356-96fd-11ea-b28b-17c52fd98689"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/444f1356-96fd-11ea-b28b-17c52fd98689" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"444f1356-96fd-11ea-b28b-17c52fd98689"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Meade%20County%20to%20sponsor%20FEMA%20grant%20for%20Black%20Hawk%20homeowners&body=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fmeade-county-to-sponsor-fema-grant-for-black-hawk-homeowners%2Farticle_444f1356-96fd-11ea-b28b-17c52fd98689.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"444f1356-96fd-11ea-b28b-17c52fd98689"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-1372985" class="tncms-block"><section id="block-1372985" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/local-butcher-shops-inundated-by-orders/article_ec034140-96fc-11ea-b1b5-b3e56dceb6f1.html" class="tnt-asset-link">
        

        
            Local butcher shops inundated by orders</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html" class="tnt-asset-link">
        

        
            The Fish Factor</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/city-of-spearfish-announces-re-opening-of-public-facilities/article_4f9cdc06-96fe-11ea-96ae-abc5241a781c.html" class="tnt-asset-link">
        

        
            City of Spearfish announces re-opening of public facilities</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/south-dakota-reports-1-more-coronavirus-death-95-new-cases/article_5ea5b6b6-96de-11ea-a703-7f1636ce0da7.html" class="tnt-asset-link">
        

        
            South Dakota reports 1 more coronavirus death, 95 new cases</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/bh-roundup-a-go-for-2020/article_0116bc70-96de-11ea-854e-6b2004a2e5b1.html" class="tnt-asset-link">
        

        
            BH Roundup a go for 2020</a></span>
        </li></ul></div></section></div><div id="tncms-block-1396061" class="tncms-block"><br><div>
<div class="block-title-innder"><h3>Special Edition Archives</h3></div>
<div class="blox-autolist blox-autolist-1379192 list-group">
        
                <a class="list-group-item" href="/special_edition_archives/charm_and_growth/" title="Charm &amp; Grow">Charm &amp; Grow</a>
        
                <a class="list-group-item" href="/special_edition_archives/hunger_around_us/" title="Hunger Around Us">Hunger Around Us</a>
        
                <a class="list-group-item" href="/special_edition_archives/pine_beetle_archive/" title="Pine Beetle Archive" target="_blank">Pine Beetle Archive</a>
        
                <a class="list-group-item" href="/special_edition_archives/pioneering_news/" title="140 Years of Pioneering News">140 Years of Pioneering News</a>
        
                <a class="list-group-item" href="/special_edition_archives/uranium_in_the_hills/" title="Uranium In The Hills">Uranium In The Hills</a>
        </div>
</div></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/news/voters_guide/" class="nav-link tnt-section-voters-guide" >Voter's Guide
                </a></li><li>
                <a href="/covid-19/" class="nav-link tnt-section-covid-19-info" >COVID-19 Info
                </a></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local-sports" href="/local_sports/" >Local Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-national-sports" href="/sports/national_sports/" >National Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-outdoors" href="/sports/outdoors/" >Outdoors</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-your-sport" href="/sports/submit_your_sport/" >Submit Your Sport</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-1372980" class="tncms-block"><section id="block-1372980" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2" class="clearfix card showcase position-0 odd  tnt-section-local-sports">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/local_sports/groeger-adjusting-to-college-life/article_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Groeger adjusting to college life"
                            class="img-responsive lazyload full default"
                            width="400"
                            height="225"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/c/9c/c9c4a810-96fe-11ea-948c-f76f20517d81/5ebf1d5bed90b.image.jpg?crop=400%2C225%2C0%2C187&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/c/9c/c9c4a810-96fe-11ea-948c-f76f20517d81/5ebf1d5bed90b.image.jpg?crop=400%2C225%2C0%2C187&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/c/9c/c9c4a810-96fe-11ea-948c-f76f20517d81/5ebf1d5bed90b.image.jpg?crop=400%2C225%2C0%2C187&resize=400%2C225&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/local_sports/groeger-adjusting-to-college-life/article_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html" class="tnt-asset-link">
        

        
            Groeger adjusting to college life</a></h2></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Jason Gross,
Black Hills Pioneer</span></li><li class="card-date">
        <time datetime="2020-05-16T06:00:00-06:00" class="tnt-date asset-date text-muted">5 hrs ago</time></li><li class="card-comment-count"><a href="/local_sports/groeger-adjusting-to-college-life/article_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_sports%2Fgroeger-adjusting-to-college-life%2Farticle_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local_sports/groeger-adjusting-to-college-life/article_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Groeger%20adjusting%20to%20college%20life&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_sports%2Fgroeger-adjusting-to-college-life%2Farticle_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local_sports/groeger-adjusting-to-college-life/article_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/local_sports/groeger-adjusting-to-college-life/article_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local_sports/groeger-adjusting-to-college-life/article_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Groeger%20adjusting%20to%20college%20life&body=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_sports%2Fgroeger-adjusting-to-college-life%2Farticle_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "><div id="tncms-block-1372987" class="tncms-block"><section id="block-1372987" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_sports/groeger-adjusting-to-college-life/article_a804d3a8-96fe-11ea-9c7e-1f602ce2d5b2.html" class="tnt-asset-link">
        

        
            Groeger adjusting to college life</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_sports/theisen-national-title-still-resonates/article_c73fe42c-960b-11ea-a6d6-a39f66c26528.html" class="tnt-asset-link">
        

        
            Theisen national title still resonates</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/roundup-committee-decision-thursday/article_2b00d0a4-9538-11ea-b4f9-a3977b9d49ba.html" class="tnt-asset-link">
        

        
            Roundup Committee decision Thursday</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/area-baseball-teams-planning-to-hold-seasons-this-year/article_b7010d56-9477-11ea-ab5c-9f18278f7fbb.html" class="tnt-asset-link">
        

        
            Area baseball teams planning to hold seasons this year</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_sports/sga-site-not-just-about-gymnastics/article_f4c8b078-93a3-11ea-9e0a-83317d8fd716.html" class="tnt-asset-link">
        

        
            SGA site not just about gymnastics</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_sports/a-look-back-at-past-sporting-events/article_abc56ccc-9150-11ea-b8a4-037511bacf34.html" class="tnt-asset-link">
        

        
            A look back at past sporting events</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/mickelson-trail-marathon-canceled/article_0536c7a2-9088-11ea-980b-b3c38c4396a3.html" class="tnt-asset-link">
        

        
            Mickelson Trail Marathon canceled</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/a-basketball-season-for-the-ages/article_936522bc-8fbb-11ea-a4ab-ff4810833192.html" class="tnt-asset-link">
        

        
            A basketball season for the ages</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/deadwood-pbr-canceled/article_596eb212-8fbb-11ea-8641-1396b8e69c7d.html" class="tnt-asset-link">
        

        
            Deadwood PBR canceled</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/spearfish-seniors-exit-in-grand-style/article_0e9df5d8-8efb-11ea-82f1-770c63592e95.html" class="tnt-asset-link">
        

        
            Spearfish seniors exit in grand style</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle nav-link tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Opinion
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-opinion-articles" href="/opinion" >Opinion Articles</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-editorials" href="/opinion/editorials" >Editorials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-letters-to-the-editor" href="/opinion/letters_to_the_editor/" >Letters to the Editor</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-your-letter" href="/site/forms/online_services/letter/letter_editor/" >Submit Your Letter</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "><div id="tncms-block-1372978" class="tncms-block"><section id="block-1372978" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-30d7ab5a-960b-11ea-83f9-9b1006577dcf" class="clearfix card showcase position-0 odd  tnt-section-covid-19">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-30d7ab5a-960b-11ea-83f9-9b1006577dcf media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/covid-19/new-coronavirus-test-is-imperfect-step-toward-mass-screening/article_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="New coronavirus test is imperfect step toward mass screening"
                            class="img-responsive lazyload full default"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/7/60/76093072-960b-11ea-a03a-1fc6f53c1ed8/5ebd851f3cb3d.image.jpg?crop=600%2C338%2C0%2C31&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/7/60/76093072-960b-11ea-a03a-1fc6f53c1ed8/5ebd851f3cb3d.image.jpg?crop=600%2C338%2C0%2C31&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/7/60/76093072-960b-11ea-a03a-1fc6f53c1ed8/5ebd851f3cb3d.image.jpg?crop=600%2C338%2C0%2C31&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/7/60/76093072-960b-11ea-a03a-1fc6f53c1ed8/5ebd851f3cb3d.image.jpg?crop=600%2C338%2C0%2C31&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/7/60/76093072-960b-11ea-a03a-1fc6f53c1ed8/5ebd851f3cb3d.image.jpg?crop=600%2C338%2C0%2C31&resize=600%2C338&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/covid-19/new-coronavirus-test-is-imperfect-step-toward-mass-screening/article_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html" class="tnt-asset-link">
        

        
            New coronavirus test is imperfect step toward mass screening</a></h2></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-05-14T11:48:00-06:00" class="tnt-date asset-date text-muted">May 14, 2020</time></li><li class="card-comment-count"><a href="/covid-19/new-coronavirus-test-is-imperfect-step-toward-mass-screening/article_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fnew-coronavirus-test-is-imperfect-step-toward-mass-screening%2Farticle_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/new-coronavirus-test-is-imperfect-step-toward-mass-screening/article_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"30d7ab5a-960b-11ea-83f9-9b1006577dcf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20coronavirus%20test%20is%20imperfect%20step%20toward%20mass%20screening&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fnew-coronavirus-test-is-imperfect-step-toward-mass-screening%2Farticle_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/new-coronavirus-test-is-imperfect-step-toward-mass-screening/article_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"30d7ab5a-960b-11ea-83f9-9b1006577dcf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/covid-19/new-coronavirus-test-is-imperfect-step-toward-mass-screening/article_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/new-coronavirus-test-is-imperfect-step-toward-mass-screening/article_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"30d7ab5a-960b-11ea-83f9-9b1006577dcf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/30d7ab5a-960b-11ea-83f9-9b1006577dcf" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"30d7ab5a-960b-11ea-83f9-9b1006577dcf"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20New%20coronavirus%20test%20is%20imperfect%20step%20toward%20mass%20screening&body=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fnew-coronavirus-test-is-imperfect-step-toward-mass-screening%2Farticle_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"30d7ab5a-960b-11ea-83f9-9b1006577dcf"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "><div id="tncms-block-1372986" class="tncms-block"><section id="block-1372986" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/new-coronavirus-test-is-imperfect-step-toward-mass-screening/article_30d7ab5a-960b-11ea-83f9-9b1006577dcf.html" class="tnt-asset-link">
        

        
            New coronavirus test is imperfect step toward mass screening</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/more-about-emerging-therapies-for-covid19/article_f807058c-960a-11ea-95a1-6b0aba5a384b.html" class="tnt-asset-link">
        

        
            More about emerging therapies for COVID19</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/a-message-and-a-thank-you/article_f510f1e6-9536-11ea-81a6-831568662235.html" class="tnt-asset-link">
        

        
            A message and a thank you</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_the_editor/continue-social-distancing/article_5cbc14b4-93a3-11ea-ae39-9bbcd60c4732.html" class="tnt-asset-link">
        

        
            Continue social distancing</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_the_editor/spearfish-pantry-remains-open-thanks-to-local-supporters/article_8764a3f2-93a3-11ea-a510-83e072d67211.html" class="tnt-asset-link">
        

        
            Spearfish pantry remains open thanks to local supporters</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/local-news-providers-are-often-the-most-trustworthy/article_b965f626-93a3-11ea-8802-97c1032fa72a.html" class="tnt-asset-link">
        

        
            Local news providers are often the most trustworthy</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/meet-an-accidental-rancher/article_a23a8c26-90a3-11ea-9753-5bd7b5a3a19a.html" class="tnt-asset-link">
        

        
            Meet an Accidental Rancher</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/we-stand-and-watch/article_df678e2a-9083-11ea-ab88-cf4907ecce8d.html" class="tnt-asset-link">
        

        
            We stand and watch</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/getting-back-to-normal/article_8e4ea4ca-8fba-11ea-abef-bf848863690a.html" class="tnt-asset-link">
        

        
            Getting back to normal</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/letters_to_the_editor/working-for-america/article_34ef8fba-8e2b-11ea-8e85-f3dcd1c27af2.html" class="tnt-asset-link">
        

        
            Working for America</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw blogs">
                <a class="dropdown-toggle nav-link tnt-section-blogs" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Blogs
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-blogs-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-whats-your-road" href="/blogs/blog_one/" >What's Your Road?</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-prairie-perspective" href="/blogs/blog_three/" >Prairie Perspective</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-blogs-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-blogs-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-blogs-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/obituaries" class="nav-link tnt-section-obituaries" >Obituaries
                </a></li><li>
                <a href="/real_estate/" class="nav-link tnt-section-real-estate" >Real Estate
                </a></li><li class="dropdown yamm-fw a-e">
                <a class="dropdown-toggle nav-link tnt-section-a-e" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >A & E
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-a-e-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-calendar" href="/calendar" >Calendar</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local-ae" href="/a_and_e/local_a_and_e/" >Local A&E</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-national-ae" href="/a_and_e/national_a_and_e/" >National A&E</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-a-e-one" class="tncms-region "><div id="tncms-block-1372981" class="tncms-block"><section id="block-1372981" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-c2c4c170-eb3e-520a-b46e-fb5c31edc76d" class="clearfix card showcase position-0 odd tnt-flag-ap  tnt-section-a-and-e">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-c2c4c170-eb3e-520a-b46e-fb5c31edc76d media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/a_and_e/n-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season/article_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Nézet-Séguin got $392,152 in initial part of 1st Met season"
                            class="img-responsive lazyload ap-photo full default"
                            width="1317"
                            height="741"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/f/d2/fd264d42-73b0-5383-82de-df46772af670/5ebf0a88365b9.image.jpg?crop=1317%2C741%2C0%2C416&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/f/d2/fd264d42-73b0-5383-82de-df46772af670/5ebf0a88365b9.image.jpg?crop=1317%2C741%2C0%2C416&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/f/d2/fd264d42-73b0-5383-82de-df46772af670/5ebf0a88365b9.image.jpg?crop=1317%2C741%2C0%2C416&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/f/d2/fd264d42-73b0-5383-82de-df46772af670/5ebf0a88365b9.image.jpg?crop=1317%2C741%2C0%2C416&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/f/d2/fd264d42-73b0-5383-82de-df46772af670/5ebf0a88365b9.image.jpg?crop=1317%2C741%2C0%2C416&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/f/d2/fd264d42-73b0-5383-82de-df46772af670/5ebf0a88365b9.image.jpg?crop=1317%2C741%2C0%2C416&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/f/d2/fd264d42-73b0-5383-82de-df46772af670/5ebf0a88365b9.image.jpg?crop=1317%2C741%2C0%2C416&resize=1317%2C741&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            
        </div><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/a_and_e/n-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season/article_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html" class="tnt-asset-link">
        

        
            Nézet-Séguin got $392,152 in initial part of 1st Met season</a></h2></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By RONALD BLUM
Associated Press</span></li><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-05-15T17:47:51-06:00" class="tnt-date asset-date text-muted">17 hrs ago</time>
    </li><li class="card-comment-count"><a href="/a_and_e/n-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season/article_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fa_and_e%2Fn-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season%2Farticle_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/a_and_e/n-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season/article_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c2c4c170-eb3e-520a-b46e-fb5c31edc76d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=N%C3%A9zet-S%C3%A9guin%20got%20%24392%2C152%20in%20initial%20part%20of%201st%20Met%20season&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fa_and_e%2Fn-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season%2Farticle_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/a_and_e/n-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season/article_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c2c4c170-eb3e-520a-b46e-fb5c31edc76d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/a_and_e/n-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season/article_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/a_and_e/n-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season/article_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c2c4c170-eb3e-520a-b46e-fb5c31edc76d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/c2c4c170-eb3e-520a-b46e-fb5c31edc76d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c2c4c170-eb3e-520a-b46e-fb5c31edc76d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20N%C3%A9zet-S%C3%A9guin%20got%20%24392%2C152%20in%20initial%20part%20of%201st%20Met%20season&body=https%3A%2F%2Fwww.bhpioneer.com%2Fa_and_e%2Fn-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season%2Farticle_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c2c4c170-eb3e-520a-b46e-fb5c31edc76d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-a-e-two" class="tncms-region "><div id="tncms-block-1372988" class="tncms-block"><section id="block-1372988" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/n-zet-s-guin-got-392-152-in-initial-part-of-1st-met-season/article_c2c4c170-eb3e-520a-b46e-fb5c31edc76d.html" class="tnt-asset-link">
        

        
            Nézet-Séguin got $392,152 in initial part of 1st Met season</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/astrid-kirchherr-photographer-of-the-beatles-dead-at-81/article_f217bdcf-3686-5bb6-9fcb-3b83e5e56051.html" class="tnt-asset-link">
        

        
            Astrid Kirchherr, photographer of the Beatles,  dead at 81</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/cbs-orders-a-third-star-trek-series-with-spock-onboard/article_7f7262f7-f1da-51c9-9c38-8538af2ff6f0.html" class="tnt-asset-link">
        

        
            CBS orders a third 'Star Trek' series with Spock onboard</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/yo-adrian-rocky-still-packs-a-punch-as-philly-favorite/article_b7b807f3-0ec7-5e5d-835c-9fce9905379d.html" class="tnt-asset-link">
        

        
            Yo, Adrian! 'Rocky' still packs a punch as Philly favorite</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/arkansas-venue-postpones-concert-ordered-shut-due-to-virus/article_c8c5fa8a-118f-5bee-be10-12e42fa7eb1d.html" class="tnt-asset-link">
        

        
            Arkansas venue postpones concert ordered shut due to virus</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/split-screen-america-is-back-whistleblower-and-flynn-case/article_23ac864b-eed2-5598-8f24-31b8f38a376b.html" class="tnt-asset-link">
        

        
            Split-screen America is back: Whistleblower and Flynn case</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/online-graduations-still-bring-stars-to-the-virtual-lectern/article_d92dff26-aa50-55dc-a736-2418d855dd15.html" class="tnt-asset-link">
        

        
            Online graduations still bring stars to the virtual lectern</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/had-enough-of-contagion-here-are-some-warm-blanket-movies/article_5fbea48c-657a-5dc7-a933-b5bbec59dd8d.html" class="tnt-asset-link">
        

        
            Had enough of 'Contagion'? Here are some warm blanket movies</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/stopped-cold-frozen-musical-on-broadway-not-to-reopen/article_dfa6ee28-7e14-576c-acca-929dd9749e26.html" class="tnt-asset-link">
        

        
            Stopped cold: 'Frozen' musical on Broadway not to reopen</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/obamas-oprah-join-chicago-project-reading-to-kids-online/article_8156bfbe-c694-5ca7-a91e-030e99ddfc98.html" class="tnt-asset-link">
        

        
            Obamas, Oprah join Chicago project reading to kids online</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-a-e-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw black-hills-fun">
                <a class="dropdown-toggle nav-link tnt-section-black-hills-fun" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Black Hills Fun
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-black-hills-fun-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-destination-deadwood" href="https://issuu.com/bhpioneer/docs/dest_dwd_summer_2019"  target="_blank" rel="noopener">Destination Deadwood</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sturgis-motorcycle-rally" href="https://issuu.com/bhpioneer/docs/bh_iron_rally_2018_opt"  target="_blank" rel="noopener">Sturgis Motorcycle Rally</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-welcome-to-spearfish" href="https://issuu.com/bhpioneer/docs/visit_spearfish_2019"  target="_blank" rel="noopener">Welcome to Spearfish</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-welcome-to-belle-fourche" href="https://issuu.com/bhpioneer/docs/2019_wtbf"  target="_blank" rel="noopener">Welcome to Belle Fourche</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-black-hills-fun-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-black-hills-fun-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-black-hills-fun-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/video" class="nav-link tnt-section-how-to-video" >How-to Video
                </a></li><li>
                <a href="http://www.bhpioneer.smugmug.com/" class="nav-link tnt-section-buy-photos"  target="_blank" rel="noopener">Buy Photos
                </a></li><li class="dropdown yamm-fw classifieds">
                <a class="dropdown-toggle nav-link tnt-section-classifieds" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/classifieds" >Classifieds
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-classifieds-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-announcements" href="/classifieds/community/announcements/" >Announcements</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-services" href="/classifieds/service/" >Services</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-jobs" href="/classifieds/job/" >Jobs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-cars-vehicles" href="/classifieds/vehicle" >Cars & Vehicles</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-homes" href="/classifieds/housing/sale/" >Homes</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-rentals" href="/classifieds/housing/rent/" >Rentals</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-garage-sales" href="/classifieds/sale/sale/?l=25" >Garage Sales</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-place-your-ad" href="/site/forms/online_services/classified" >Place Your Ad</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-classifieds-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="https://bhpioneerdaily.com" class="nav-link tnt-section-e-edition"  target="_blank" rel="noopener">e-Edition
                </a></li><li>
                <a href="http://www.bhpioneer.com/site/forms/" class="nav-link tnt-section-online-forms"  target="_blank" rel="noopener">Online Forms
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1552696" class="tncms-block">
        <div id="blox-ad-position-pencil-960x301" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"pencil-960x30","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1384553" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"","width":"960","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1833073" class="tncms-block tnc-overlay"><div class="modal promo-designer-modal in centered " id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" >
        <div class="modal-dialog modal-md centered">
            <div class="modal-content">
                <div class="modal-body"><section id="block-1833073" class="block emphasis-h3   " ><div class="promo-design"><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="fas tnt-times"></span></button>
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                        <div class="headline large light text-shadow">
                            Support Local Journalism
                        </div>
                    
                    
                        <p class="text light text-shadow">
                            Now, more than ever, the world needs trustworthy reporting—but good journalism isn’t free. Please support us by subscribing or making a contribution.
                        </p>
                    <div class="promo-design-button">
                            <a href="/contribute">
                                <button type="button" class="btn btn-danger btn-lg">Subscribe or contribute</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div><div id="tncms-block-1353382" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1643632" class="tncms-block">
        <div id="blox-ad-position-leaderboard-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"leaderboard-middle","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1353383" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-793d5168-96fd-11ea-a472-a392ff823606" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-793d5168-96fd-11ea-a472-a392ff823606" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" class="carousel-inner"><div  class="item photo-d833ece0-96fd-11ea-820f-33cc459368bf">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Fish Factor","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html","uuid":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/83/d833ece0-96fd-11ea-820f-33cc459368bf/5ebf1bbee1e7b.image.jpg"
                    
                    alt="The Fish Factor"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="600"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/83/d833ece0-96fd-11ea-820f-33cc459368bf/5ebf1bbee1e7b.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" data-target=".caption-inner-793d5168-96fd-11ea-a472-a392ff823606-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-793d5168-96fd-11ea-a472-a392ff823606-photo-modal collapse in"><div class="caption-text"><p>Alexa Garro examines the lettuce crop grown at Garro Farms’ aquaponic greenhouse northeast of Belle Fourche. Pioneer photos by Lacey Peterson</p><p><a title="SmugMug" href="http://www.bhpioneer.smugmug.com/" target="_blank">Click to purchase this photo</a></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_d833ece0-96fd-11ea-820f-33cc459368bf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/the-fish-factor/image_d833ece0-96fd-11ea-820f-33cc459368bf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d833ece0-96fd-11ea-820f-33cc459368bf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Fish%20Factor&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_d833ece0-96fd-11ea-820f-33cc459368bf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/the-fish-factor/image_d833ece0-96fd-11ea-820f-33cc459368bf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d833ece0-96fd-11ea-820f-33cc459368bf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/the-fish-factor/image_d833ece0-96fd-11ea-820f-33cc459368bf.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/the-fish-factor/image_d833ece0-96fd-11ea-820f-33cc459368bf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d833ece0-96fd-11ea-820f-33cc459368bf"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/d833ece0-96fd-11ea-820f-33cc459368bf" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d833ece0-96fd-11ea-820f-33cc459368bf"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20The%20Fish%20Factor&body=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_d833ece0-96fd-11ea-820f-33cc459368bf.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d833ece0-96fd-11ea-820f-33cc459368bf"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/the-fish-factor/image_d833ece0-96fd-11ea-820f-33cc459368bf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d833ece0-96fd-11ea-820f-33cc459368bf"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d833ece0-96fd-11ea-820f-33cc459368bf-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d833ece0-96fd-11ea-820f-33cc459368bf" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d833ece0-96fd-11ea-820f-33cc459368bf" class="save-list-d833ece0-96fd-11ea-820f-33cc459368bf-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d833ece0-96fd-11ea-820f-33cc459368bf" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-e8555672-96fd-11ea-8d8c-1bab29c8eb12">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Fish Factor","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html","uuid":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/85/e8555672-96fd-11ea-8d8c-1bab29c8eb12/5ebf1c01214a8.image.jpg"
                    
                    alt="The Fish Factor"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="600"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/85/e8555672-96fd-11ea-8d8c-1bab29c8eb12/5ebf1c01214a8.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" data-target=".caption-inner-793d5168-96fd-11ea-a472-a392ff823606-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-793d5168-96fd-11ea-a472-a392ff823606-photo-modal collapse in"><div class="caption-text"><p>Chris Garro shows off the long root under some herbs growing at the aquaponic greenhouse. Pioneer photo by Lacey Peterson</p><p><a title="SmugMug" href="http://www.bhpioneer.smugmug.com/" target="_blank">Click to purchase this photo</a></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_e8555672-96fd-11ea-8d8c-1bab29c8eb12.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/the-fish-factor/image_e8555672-96fd-11ea-8d8c-1bab29c8eb12.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e8555672-96fd-11ea-8d8c-1bab29c8eb12"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Fish%20Factor&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_e8555672-96fd-11ea-8d8c-1bab29c8eb12.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/the-fish-factor/image_e8555672-96fd-11ea-8d8c-1bab29c8eb12.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e8555672-96fd-11ea-8d8c-1bab29c8eb12"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/the-fish-factor/image_e8555672-96fd-11ea-8d8c-1bab29c8eb12.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/the-fish-factor/image_e8555672-96fd-11ea-8d8c-1bab29c8eb12.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e8555672-96fd-11ea-8d8c-1bab29c8eb12"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/e8555672-96fd-11ea-8d8c-1bab29c8eb12" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e8555672-96fd-11ea-8d8c-1bab29c8eb12"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20The%20Fish%20Factor&body=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_e8555672-96fd-11ea-8d8c-1bab29c8eb12.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e8555672-96fd-11ea-8d8c-1bab29c8eb12"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/the-fish-factor/image_e8555672-96fd-11ea-8d8c-1bab29c8eb12.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e8555672-96fd-11ea-8d8c-1bab29c8eb12"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e8555672-96fd-11ea-8d8c-1bab29c8eb12-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e8555672-96fd-11ea-8d8c-1bab29c8eb12" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e8555672-96fd-11ea-8d8c-1bab29c8eb12" class="save-list-e8555672-96fd-11ea-8d8c-1bab29c8eb12-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e8555672-96fd-11ea-8d8c-1bab29c8eb12" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Fish Factor","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html","uuid":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="The Fish Factor"
                    class="img-responsive owl-lazy default"
                    width="600"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/1/4a/14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57/5ebf1c27553de.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" data-target=".caption-inner-793d5168-96fd-11ea-a472-a392ff823606-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-793d5168-96fd-11ea-a472-a392ff823606-photo-modal collapse in"><div class="caption-text"><p>Chris and Alexa Garro have opened a commercial-scale aquaponic greenhouse to offer fresh, locally-grown lettuce and herbs to Northern Hills and Wyoming communities. Pioneer photo by Lacey Peterson</p><p><a title="SmugMug" href="http://www.bhpioneer.smugmug.com/" target="_blank">Click to purchase this photo</a></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/the-fish-factor/image_14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Fish%20Factor&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/the-fish-factor/image_14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/the-fish-factor/image_14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/the-fish-factor/image_14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20The%20Fish%20Factor&body=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/the-fish-factor/image_14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57" class="save-list-14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-29893b54-96fe-11ea-9389-13276bfd815e">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Fish Factor","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html","uuid":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="The Fish Factor"
                    class="img-responsive owl-lazy default"
                    width="600"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/98/29893b54-96fe-11ea-9389-13276bfd815e/5ebf1c49d66b2.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" data-target=".caption-inner-793d5168-96fd-11ea-a472-a392ff823606-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-793d5168-96fd-11ea-a472-a392ff823606-photo-modal collapse in"><div class="caption-text"><p>Pioneer photo by Lacey Peterson</p><p><a title="SmugMug" href="http://www.bhpioneer.smugmug.com/" target="_blank">Click to purchase this photo</a></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_29893b54-96fe-11ea-9389-13276bfd815e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/the-fish-factor/image_29893b54-96fe-11ea-9389-13276bfd815e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"29893b54-96fe-11ea-9389-13276bfd815e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Fish%20Factor&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_29893b54-96fe-11ea-9389-13276bfd815e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/the-fish-factor/image_29893b54-96fe-11ea-9389-13276bfd815e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"29893b54-96fe-11ea-9389-13276bfd815e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/the-fish-factor/image_29893b54-96fe-11ea-9389-13276bfd815e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/the-fish-factor/image_29893b54-96fe-11ea-9389-13276bfd815e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"29893b54-96fe-11ea-9389-13276bfd815e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/29893b54-96fe-11ea-9389-13276bfd815e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"29893b54-96fe-11ea-9389-13276bfd815e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20The%20Fish%20Factor&body=https%3A%2F%2Fwww.bhpioneer.com%2Fthe-fish-factor%2Fimage_29893b54-96fe-11ea-9389-13276bfd815e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"29893b54-96fe-11ea-9389-13276bfd815e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/the-fish-factor/image_29893b54-96fe-11ea-9389-13276bfd815e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"29893b54-96fe-11ea-9389-13276bfd815e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-29893b54-96fe-11ea-9389-13276bfd815e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="29893b54-96fe-11ea-9389-13276bfd815e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="29893b54-96fe-11ea-9389-13276bfd815e" class="save-list-29893b54-96fe-11ea-9389-13276bfd815e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="29893b54-96fe-11ea-9389-13276bfd815e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-793d5168-96fd-11ea-a472-a392ff823606" class="asset article-default"  data-url="https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/83/d833ece0-96fd-11ea-820f-33cc459368bf/5ebf1bbee1e7b.image.jpg?resize=600%2C400">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
        </div>
        <meta itemprop="name" content="bhpioneer.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html" />
    <style>
                .asset-paging .direction {
                    color: #164559;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.bhpioneer.com\/tncms\/search\/mlt\/?origin=793d5168-96fd-11ea-a472-a392ff823606&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"793d5168-96fd-11ea-a472-a392ff823606","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-793d5168-96fd-11ea-a472-a392ff823606" class="asset-paging">
                <div id="paging-prev-793d5168-96fd-11ea-a472-a392ff823606" class="paging-link prev offset"></div>
                <div id="paging-next-793d5168-96fd-11ea-a472-a392ff823606" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            The Fish Factor
        </span>
    </h1>
    
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>Aquaponic farm floats fresh food</span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Lacey Peterson,
Black Hills Pioneer</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-05-16T06:00:00-06:00" class="tnt-date asset-date text-muted">
            May 16, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-05-16T06:00:00-06:00" class="tnt-date asset-date text-muted">5 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html#comments" class="cm" title="1 comment"><span class="fas tnt-comments"></span> <span class="count">1</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-05-16T06:00:00-06:00">
    <meta itemprop="datePublished" content="2020-05-16T06:00:00-06:00">
    <meta itemprop="dateModified" content="2020-05-16T06:00:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Fish%20Factor&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/793d5168-96fd-11ea-a472-a392ff823606" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20The%20Fish%20Factor&body=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-793d5168-96fd-11ea-a472-a392ff823606" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-793d5168-96fd-11ea-a472-a392ff823606" class="carousel-inner"><div  class="item photo-d833ece0-96fd-11ea-820f-33cc459368bf">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Fish Factor","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html","uuid":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-d833ece0-96fd-11ea-820f-33cc459368bf" data-instance="#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" data-target="#photo-carousel-793d5168-96fd-11ea-a472-a392ff823606" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/83/d833ece0-96fd-11ea-820f-33cc459368bf/5ebf1bbee1e7b.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/83/d833ece0-96fd-11ea-820f-33cc459368bf/5ebf1bbee1e7b.image.jpg">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/83/d833ece0-96fd-11ea-820f-33cc459368bf/5ebf1bbee1e7b.image.jpg"
                    
                    alt="The Fish Factor"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="600"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/83/d833ece0-96fd-11ea-820f-33cc459368bf/5ebf1bbee1e7b.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-793d5168-96fd-11ea-a472-a392ff823606 collapse in"><div class="caption-text"><p>Alexa Garro examines the lettuce crop grown at Garro Farms’ aquaponic greenhouse northeast of Belle Fourche. Pioneer photos by Lacey Peterson</p><p><a title="SmugMug" href="http://www.bhpioneer.smugmug.com/" target="_blank">Click to purchase this photo</a></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-e8555672-96fd-11ea-8d8c-1bab29c8eb12">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Fish Factor","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html","uuid":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-e8555672-96fd-11ea-8d8c-1bab29c8eb12" data-instance="#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" data-target="#photo-carousel-793d5168-96fd-11ea-a472-a392ff823606" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/85/e8555672-96fd-11ea-8d8c-1bab29c8eb12/5ebf1c01214a8.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/85/e8555672-96fd-11ea-8d8c-1bab29c8eb12/5ebf1c01214a8.image.jpg">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/85/e8555672-96fd-11ea-8d8c-1bab29c8eb12/5ebf1c01214a8.image.jpg"
                    
                    alt="The Fish Factor"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="600"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/85/e8555672-96fd-11ea-8d8c-1bab29c8eb12/5ebf1c01214a8.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-793d5168-96fd-11ea-a472-a392ff823606 collapse in"><div class="caption-text"><p>Chris Garro shows off the long root under some herbs growing at the aquaponic greenhouse. Pioneer photo by Lacey Peterson</p><p><a title="SmugMug" href="http://www.bhpioneer.smugmug.com/" target="_blank">Click to purchase this photo</a></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Fish Factor","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html","uuid":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57" data-instance="#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" data-target="#photo-carousel-793d5168-96fd-11ea-a472-a392ff823606" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/1/4a/14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57/5ebf1c27553de.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/1/4a/14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57/5ebf1c27553de.image.jpg">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="The Fish Factor"
                    class="img-responsive owl-lazy default"
                    width="600"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/1/4a/14a27dc2-96fe-11ea-b1bb-7bf0a2c9ee57/5ebf1c27553de.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-793d5168-96fd-11ea-a472-a392ff823606 collapse in"><div class="caption-text"><p>Chris and Alexa Garro have opened a commercial-scale aquaponic greenhouse to offer fresh, locally-grown lettuce and herbs to Northern Hills and Wyoming communities. Pioneer photo by Lacey Peterson</p><p><a title="SmugMug" href="http://www.bhpioneer.smugmug.com/" target="_blank">Click to purchase this photo</a></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-29893b54-96fe-11ea-9389-13276bfd815e">
                            <div class="item-container">
				                <div data-track-object='{"title":"The Fish Factor","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html","uuid":"793d5168-96fd-11ea-a472-a392ff823606","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-29893b54-96fe-11ea-9389-13276bfd815e" data-instance="#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal" data-target="#photo-carousel-793d5168-96fd-11ea-a472-a392ff823606" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/98/29893b54-96fe-11ea-9389-13276bfd815e/5ebf1c49d66b2.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/98/29893b54-96fe-11ea-9389-13276bfd815e/5ebf1c49d66b2.image.jpg">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="The Fish Factor"
                    class="img-responsive owl-lazy default"
                    width="600"
                    height="400"
                    data-src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/98/29893b54-96fe-11ea-9389-13276bfd815e/5ebf1c49d66b2.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-793d5168-96fd-11ea-a472-a392ff823606 collapse in"><div class="caption-text"><p>Pioneer photo by Lacey Peterson</p><p><a title="SmugMug" href="http://www.bhpioneer.smugmug.com/" target="_blank">Click to purchase this photo</a></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="793d5168-96fd-11ea-a472-a392ff823606">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Fish%20Factor&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/793d5168-96fd-11ea-a472-a392ff823606" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20The%20Fish%20Factor&body=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-793d5168-96fd-11ea-a472-a392ff823606-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="793d5168-96fd-11ea-a472-a392ff823606" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="793d5168-96fd-11ea-a472-a392ff823606" class="save-list-793d5168-96fd-11ea-a472-a392ff823606-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="793d5168-96fd-11ea-a472-a392ff823606" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="15281"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="15281"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p>BUTTE COUNTY –– A Butte County couple is putting fish to work in a new aquaponic greenhouse, growing fresh, locally-grown lettuce that now lines Northern Hills grocery shelves.</p><p>He is a Black Hills and Wyoming native, she’s from northeast Iowa, and together, Chris and Alexa Garro, owners of Garro Farms, have mastered the art of mimicking a natural ecosystem that combines traditional aquaculture with hydroculture in the ultimate symbiotic system.</p><p>It just so happens that the work fish naturally do, eating and producing waste, is the perfect fertilizer for growing plants. And boy do those fish grow a lot of plants when they get to work.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>The best of both worlds</p><p>Aquaponics uses the best of all the growing techniques, utilizing the waste of one element to benefit another, mimicking a natural ecosystem.</p><p>Alexa said it represents the relationship between water, aquatic life, bacteria, nutrient dynamics, and plants that grow together in waterways all over the world. Taking cues from nature, aquaponics harnesses the power of bio-integrating those individual components — exchanging the waste byproduct from the fish as a food for the bacteria, to be converted into a perfect fertilizer for the plants, and return the water in a clean and safe form to the fish - just like mother nature does in every aquatic ecosystem.</p><p>“If we were to let this system just hang out and never touch it, it (the bacterial symbiotic process) would happen naturally,” Alexa said. “It’s kind of like nature wants to make it work, and then we just provide the facilities.”</p><p>The system has found shortcuts around common agricultural issues.</p><p>While gardens can be located in your backyard, industrial farms are often thousands of miles from where their food is consumed. This requires extensive transportation, refrigeration, and packaging to get the food from farm to table.</p><p>Hydroponics is a method of growing plants without soil, by instead using mineral nutrient solutions in a water solvent. While hydroponics solves many soil-based issues, it also offers its own problems.</p><p>Traditional hydroponic systems rely on the careful application of expensive, man-made nutrients made from mixing together a concoction of chemicals, salts, and trace elements. For the Garros, through aquaponics, they merely feed the fish and monitor the system carefully, and grow fresh, bountiful greenery that you could have on your table the day after harvest.</p><p>The Arpan setup</p><p>Garro Farms, located approximately 18 miles northeast of Belle Fourche on Arpan Road, is home to the 2,400 square-foot commercial-scale greenhouse. Chris, utilizing second-hand materials, built the greenhouse with the ultimate goal — to supply fresh produce to the Northern Hills and Wyoming areas all year long.</p><p>“It took some imagination to get it to this,” Chris said. “And I hope other people follow suit, too.”</p><p>Although there are numerous types of aquaponic systems, the Garros selected deep-water culture, or raft-based growing, that uses a foam raft which floats in a 12-inch deep channel filled with fish effluent water that has been filtered to remove solid wastes. Plants are placed in holes in the raft and the roots dangle freely in the water.</p><p>In 2018, Chris implemented a smaller backyard experiment in aquaponics and found the plentiful rewards it could provide. He said the property had only a limited amount of available space, forcing him to get creative, making aquaponics the perfect solution to offer healthy, high-yielding fresh produce.</p><p>The system’s water starts out in a 500-gallon in-ground tank and is pumped into the tank where the fish thrive. From there, the nutrient-rich water flows through a solids filter and into a bacterial conversion tank before being piped into the “beds” where the plants roost while they grow.</p><p>“And then back again,” Alexa said. “So, it’s all a big cycle. The plants clean out that nitrate, and it comes back to the fish.”</p><p>The system circulates approximately 4,500 gallons of water each hour, Chris said.</p><p>And the system works well.</p><p>“Almost every single thing that comes out of this, there’s no waste byproduct,” she said, adding that other than adding iron to the water, Garro Farms doesn’t provide any additives to the process. “Otherwise, it’s completely self-sustaining. The older the system gets, the more efficient it works, and the more balanced it gets.”</p><p>“We figured out how to basically get as much production in this size (of) greenhouse as we would get out of something four times this size,” Alexa said. “So, by taking the square footage and doing a certain crop rotation that he did, that’s how we get (the amount of production).”</p><p>Currently, the farm grows six types of lettuce - green oakleaf, rouxai, adriana, salanova red incised, green incised, and butter crunch. They also cultivate microgreens, grown under natural sunlight in the greenhouse, including pea shoots, purple-stemmed radish, and sunflower. But that’s not all; the Garros are experimenting with herbs like cilantro and culinary sage.</p><p>“To be this new and have the right levels and everything producing was a stroke of genius on Chris’ part,” Alexa said.</p><p>Without the rotation the Garros utilize, Chris said it would be next to impossible to get the amount of growth production.</p><p>“We can do between 50,000-74,000 heads of lettuce out of here a year,” he said. “And if I had done it the conventional way and not moved anything, if we just put in the water and let it grow … they need quite a bit of room when they get bigger and we’d of cut that (production) in a quarter.”</p><p>From the time the seeds are planted, the plants are full grown and ready for market in about 35 days, Chris said.</p><p>“We’re not using any special seed or anything like that,” he said. “We’re trying to provide ideal conditions, and if you give something ideal conditions, … it just does better.”</p><p>What about the fish?</p><p>As one of the main components in an aquaponic system, the fish are an important focus for the Garros.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Chris said he stocked his 1,500-gallon fish tank, which is above ground and separate from the water tank, with 50 pounds of fathead minnows three or four months ago.</p><p>The type of fish is atypical for an aquaponic setup, Chris said.</p><p>“This is pretty experimental, too, because I haven’t read about anybody doing that with bait fish,” he said.</p><p>Due to the proximity to the Belle Fourche Reservoir and wanting to keep product procurement as local as possible, the farm gets the minnows from the Wheel In Bait Shop.</p><p>The local supply is handy but, Alexa said the fish species is particularly hardy when it comes to handling the area temperatures, whereas other fish species typically used in other aquaponic setups like tilapia, koi, or goldfish would struggle in the South Dakota conditions.</p><p>So, what happens when the fish get too big and the balance is thrown off?</p><p>“The cool thing about it is we’ll trade these out for smaller ones with the bait shop,” Chris said.</p><p>A 50-pound batch of minnows will likely thrive in the greenhouse for around six months before needing to be traded out for smaller ones, he said.</p><p>“Most people factor in because they either do a huge, massive, million-dollar scale building, or they have a little backyard system,” Alexa said. “So, they either want to eat the fish or they’re factoring it into their revenue plan. For us … it’s so weird fitting that middle ground where we’re not a million-dollar facility but we’re not a 500-gallon backyard system. What worked for everybody else will not quite work here, especially in South Dakota in the wintertime.”</p><p>Pandemic curveball meets ingenuity</p><p>The current pandemic conditions put a slight kink into the Garros’ plans.</p><p>Chris said that the pandemic conditions related to COVID-19 have caused a supply shortage for some of the supplies needed for the greenhouse, requiring them to operate on a smaller level until more supplies arrive.</p><p>“And we don’t even have this thing (the aquaponic bed) like a quarter of the way full, and this is (producing) about 860 heads (of lettuce) a week,” Alexa said.</p><p>In about a month, Chris anticipated the greenhouse would likely be at around three-quarters capacity.</p><p>Even through the rough conditions, Garro Farms is rising above and plowing through the roadblocks. The farm’s produce is already on the shelves of Leuders Food Centers in Spearfish and Belle Fourche, Lynn’s Dakotamart in Belle Fourche, Bee’s Knees Natural Foods in Spearfish, Grocery Mart in Sturgis, and Bearlodge Bakery in Sundance, Wyo.</p><p>Soon, that will likely expand. Alexa said they’re in talks with some restaurants all the way to Rapid City, hoping to provide locally grown, healthy options everywhere.</p><p>“We had such a good response from everybody. All the stores we’ve sold to … they’re selling out weekly,” Chris said.</p><p>The bigger picture</p><p>The couple, who, between the two of them, has ranched in Montana, worked in the Bakken oil fields, done professional construction work, and worked in radio and news outlets, decided they wanted a new direction in life.</p><p>“It’s good work, and I didn’t mind it,” Chris said. “But, doing something like this, to me, is a bigger thing. Growing food, to me, is more important.”</p><p>The farm expects to be able to keep a consistent level of inventory in terms of production, year-round.</p><p>“The way that we’re going to get away with that is the grow lights,” Chris said. “In the wintertime, I’ll probably put them over all the beds. You need 10-15 hours of sunlight (each day).”</p><p>The couple was uniquely drawn toward growing lettuce. Chris said that around 95% of the country’s lettuce comes from the California region.</p><p>“There’s no reason we can’t grow this locally like this,” he said.</p><p>“Lettuce is just one crop that you can’t really get it in mass in the winter in South Dakota,” Alexa said. “This is something that everybody that I talked to had the same problem, ‘I buy lettuce, it goes bad; I buy lettuce, it’s not really what I wanted.’ We just kind of went, ‘lets focus on this and get it going.’”</p><p>The pandemic conditions have highlighted to the couple the importance of having a local supply chain.</p><p>“If we can do this here, I think it’s possible pretty much anywhere,” Chris said.</p><p>Chris said he hopes to continue to grow the business, bring on staff, and someday, produce for most of western South Dakota and eastern Wyoming.</p><p>Although the farm sold its first batches of lettuce to local stores in mid-April, the couple is already expanding on the greenhouse, planning a 12-foot addition to the front to accommodate a packaging area.</p><p>To read all of today's stories, <a title="Black Hills Pioneer Daily" href="http://bhpioneerdaily.com/amember/protect/new-rewrite?f=1&amp;url=/subscriptions_pages/&amp;host=bhpioneerdaily.com&amp;ssl=off" target="_blank">Click here</a> or call 642-2761 to subscribe to our e-edition or home delivery.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="15281"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-793d5168-96fd-11ea-a472-a392ff823606 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="793d5168-96fd-11ea-a472-a392ff823606" method="post" action="/tncms/counter/editorial/793d5168-96fd-11ea-a472-a392ff823606/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="793d5168-96fd-11ea-a472-a392ff823606" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="1" 
                                                        data-user-reaction-emotion="wow">1</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Fish%20Factor&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/793d5168-96fd-11ea-a472-a392ff823606" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20The%20Fish%20Factor&body=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"793d5168-96fd-11ea-a472-a392ff823606"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-793d5168-96fd-11ea-a472-a392ff823606-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="793d5168-96fd-11ea-a472-a392ff823606" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="793d5168-96fd-11ea-a472-a392ff823606" class="save-list-793d5168-96fd-11ea-a472-a392ff823606-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="793d5168-96fd-11ea-a472-a392ff823606" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22chris%22#tncms-source=keyword" class="tag-chris label label-default" data-tncms-track-dmp='search: chris'>Chris</a>
            </li> <li>
                <a href="/search/?k=%22alexa%20garro%22#tncms-source=keyword" class="tag-alexa-garro label label-default" data-tncms-track-dmp='search: alexa-garro'>Alexa Garro</a>
            </li> <li>
                <a href="/search/?k=%22agriculture%22#tncms-source=keyword" class="tag-agriculture label label-default" data-tncms-track-dmp='search: agriculture'>Agriculture</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22economics%22#tncms-source=keyword" class="tag-economics label label-default" data-tncms-track-dmp='search: economics'>Economics</a>
            </li> <li>
                <a href="/search/?k=%22gardening%22#tncms-source=keyword" class="tag-gardening label label-default" data-tncms-track-dmp='search: gardening'>Gardening</a>
            </li> <li>
                <a href="/search/?k=%22fish%22#tncms-source=keyword" class="tag-fish label label-default" data-tncms-track-dmp='search: fish'>Fish</a>
            </li> <li>
                <a href="/search/?k=%22farm%22#tncms-source=keyword" class="tag-farm label label-default" data-tncms-track-dmp='search: farm'>Farm</a>
            </li> <li>
                <a href="/search/?k=%22lettuce%22#tncms-source=keyword" class="tag-lettuce label label-default" data-tncms-track-dmp='search: lettuce'>Lettuce</a>
            </li> <li>
                <a href="/search/?k=%22plant%22#tncms-source=keyword" class="tag-plant label label-default" data-tncms-track-dmp='search: plant'>Plant</a>
            </li> <li>
                <a href="/search/?k=%22food%22#tncms-source=keyword" class="tag-food label label-default" data-tncms-track-dmp='search: food'>Food</a>
            </li> <li>
                <a href="/search/?k=%22hydroponics%22#tncms-source=keyword" class="tag-hydroponics label label-default" data-tncms-track-dmp='search: hydroponics'>Hydroponics</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="793d5168-96fd-11ea-a472-a392ff823606" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/local_news/the-fish-factor/article_793d5168-96fd-11ea-a472-a392ff823606.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="793d5168-96fd-11ea-a472-a392ff823606" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (1) comment 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                <div id="comment-372a3988-977c-11ea-9ef1-4333a1d80e83" class="media comment" data-user="FanB" data-comment-uuid="372a3988-977c-11ea-9ef1-4333a1d80e83">
    <div class="comment-body media-body">
        <div class="comment-user">
        
            <a href="https://www.bhpioneer.com/users/profile/FanB" class="hidden-print">
                
                    <div class="avatar img-responsive" title="FanB">
                        <i class="fas tnt-user tnt-fw"></i>
                    </div>
                
            </a>
            
            
        
        
        </div>
        
        <div class="comment-heading  media-heading">
            
            <strong class="username visible-xs-block visible-sm-inline visible-md-inline visible-lg-inline"><a href="https://www.bhpioneer.com/users/profile/FanB">FanB</a></strong>
            
            <time class="timestamp visible-xs-block visible-sm-inline visible-md-inline visible-lg-inline" pubdate datetime="1589637034">May 16, 2020 7:50am</time>
        </div>

        <div class="comment-text">
            <p><p>Lueders</p></p>
        </div>
        
        
            <div class="comment-options text-right pull-right hidden-print">
                
                    <a class="comment-report report btn btn-xs btn-default logged-in" data-comment-id="372a3988-977c-11ea-9ef1-4333a1d80e83">Report</a>
                
                
                    <a class="comment-post reply btn btn-xs btn-default logged-in" data-comment-id="372a3988-977c-11ea-9ef1-4333a1d80e83"><i class="fas tnt-plus"></i> Add Reply</a>
                
            </div>
        
        
    </div>
    
    </div>

            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.bhpioneer.com/users/login/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Flocal_news%2Fthe-fish-factor%2Farticle_793d5168-96fd-11ea-a472-a392ff823606.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1507962" class="tncms-block">
        <div id="blox-ad-position-block-poll-sponsor-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-poll-sponsor-top","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1543602" class="tncms-block"><section id="block-1543602" class="block emphasis-h3   " ><div id="html-asset-1543602">
            <div class="html-content"><!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "784e57a6765e5b6f934cfcc91ce935e3"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->

<!-- Begin Constant Contact Inline Form Code -->
<div class="ctct-inline-form" data-form-id="260b51a4-3c8f-417f-8a6a-b5e1a3312fb6"></div>
<!-- End Constant Contact Inline Form Code --></div>
        </div></section></div><div id="tncms-block-1353442" class="tncms-block hidden-xs pull-left"><section id="block-1353442" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353442 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1353442" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1353442" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
        
        
        
            <li >
                <a href="#commented-1353442" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1353442" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/covid-19/deadwood-reopening-bustling-with-activity/article_fca3211c-9474-11ea-ab12-6fb34c0ed5f9.html">Deadwood reopening bustling with activity</a></li><li><a href="/covid-19/sd-reports-almost-250-new-covid-19-cases/article_08a848f0-921a-11ea-9f35-63c530c49817.html">SD reports almost 250 new COVID-19 cases</a></li><li><a href="/local_news/spearfish-man-dies-after-jumping-off-i-90-bridge/article_b2f217f4-9216-11ea-a240-73bb8c3cd85e.html">Spearfish man dies after jumping off I-90 bridge</a></li><li><a href="/covid-19/bh-roundup-a-go-for-2020/article_0116bc70-96de-11ea-854e-6b2004a2e5b1.html">BH Roundup a go for 2020</a></li><li><a href="/covid-19/spearfish-fire-department-blows-the-candles-out-on-birthday-drive-by-program/article_e22a02ba-9609-11ea-b44b-e7f0c64a8315.html">Spearfish Fire Department blows the candles out on birthday drive-by program</a></li><li><a href="/covid-19/sturgis-announces-plans-for-making-rally-decision/article_dd36736c-864e-11ea-a091-9b95d683c653.html">Sturgis announces plans for making Rally decision</a></li><li><a href="/covid-19/sd-officials-report-69-new-coronavirus-cases/article_8442889c-9556-11ea-9085-531aeee16f43.html">SD officials report 69 new coronavirus cases</a></li><li><a href="/obituaries/billye-jo-davis-casteel/article_2d79b008-93a3-11ea-be18-9b43bec77d14.html">Billye Jo (Davis) Casteel</a></li><li><a href="/local_news/odenbach-announces-run-for-district-31-house-of-representatives/article_b57890e0-953e-11ea-899d-d3a988b646d3.html">Odenbach announces run for District 31 House of Representatives</a></li><li><a href="/covid-19/area-baseball-teams-planning-to-hold-seasons-this-year/article_b7010d56-9477-11ea-ab5c-9f18278f7fbb.html">Area baseball teams planning to hold seasons this year</a></li></ul></div>
        
        
            <div id="images-1353442" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/deadwood-reopening-bustling-with-activity/image_570fe220-9475-11ea-94f9-bb3df80e1b3e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Deadwood reopening bustling with activity"
                            class="img-responsive lazyload full default"
                            width="795"
                            height="795"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/5/70/570fe220-9475-11ea-94f9-bb3df80e1b3e/5ebadbbdd0fe5.image.jpg?crop=795%2C795%2C0%2C202&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/conveyor-system-construction-for-lab-experiment-continues-despite-some-setbacks/image_59e4dd3c-8e28-11ea-acf1-533497d2ded4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Conveyor system construction for lab experiment continues despite some setbacks"
                            class="img-responsive lazyload full default"
                            width="800"
                            height="800"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/5/9e/59e4dd3c-8e28-11ea-acf1-533497d2ded4/5eb0498e636ee.image.jpg?crop=800%2C800%2C200%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/ruger/image_cecd82ee-4156-11ea-ab6b-1732f74b475d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Ruger"
                            class="img-responsive lazyload full default"
                            width="540"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/c/ec/cecd82ee-4156-11ea-ab6b-1732f74b475d/5e2f6855a91ce.image.jpg?crop=540%2C540%2C90%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/twin-city-animal-shelter/image_cb53e668-622f-11ea-8699-8f60d05753bf.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Twin City Animal Shelter"
                            class="img-responsive lazyload full default"
                            width="201"
                            height="201"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/c/b5/cb53e668-622f-11ea-8699-8f60d05753bf/5ea716d8cb57b.image.jpg?crop=201%2C201%2C0%2C24&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/maddison/image_5206cf8e-3951-11ea-934d-e38f9fd2ec45.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Maddison"
                            class="img-responsive lazyload full default"
                            width="480"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/5/20/5206cf8e-3951-11ea-934d-e38f9fd2ec45/5e21f301e989c.image.jpg?crop=480%2C480%2C0%2C125&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/shadow/image_63751e70-88ab-11ea-a5bd-639f93bef35c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Shadow"
                            class="img-responsive lazyload full default"
                            width="540"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/6/37/63751e70-88ab-11ea-a5bd-639f93bef35c/5ea714786c649.image.jpg?crop=540%2C540%2C90%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/bhsu-photo-students-living-through-a-pandemic/image_0eb6a990-88b9-11ea-90c0-9b3392022187.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="BHSU photo students ‘Living Through a Pandemic’"
                            class="img-responsive lazyload full default"
                            width="446"
                            height="446"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/0/eb/0eb6a990-88b9-11ea-90c0-9b3392022187/5ea72b572a9d7.image.jpg?crop=446%2C446%2C77%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
        
            <div id="commented-1353442" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/covid-19/spearfish-votes-to-reopen-businesses/article_f3c67e56-85c7-11ea-b723-2b031039e24d.html">Spearfish votes to reopen businesses</a> (4)</li><li><a href="/covid-19/noem-says-sturgis-can-plan-for-rally/article_51a613a6-80f0-11ea-8243-e78866f4eb11.html">Noem says Sturgis can plan for Rally</a> (3)</li><li><a href="/covid-19/sturgis-announces-plans-for-making-rally-decision/article_dd36736c-864e-11ea-a091-9b95d683c653.html">Sturgis announces plans for making Rally decision</a> (2)</li><li><a href="/covid-19/bh-roundup-a-go-for-2020/article_0116bc70-96de-11ea-854e-6b2004a2e5b1.html">BH Roundup a go for 2020</a> (1)</li><li><a href="/covid-19/with-deadwood-casinos-closed-gaming-takes-20-hit-in-march/article_152e33d0-8975-11ea-a684-cb99ff62cf6d.html">With Deadwood casinos closed, gaming takes 20% hit in March</a> (1)</li><li><a href="/covid-19/spearfish-is-open-for-business/article_1adbcdd6-8afd-11ea-bf22-e36c032bb870.html">Spearfish is open for business</a> (1)</li><li><a href="/covid-19/sbhs-students-not-happy-with-graduation-plan/article_1d944862-914e-11ea-b5f5-a3f980aa29be.html">SBHS students not happy with graduation plan</a> (1)</li><li><a href="/covid-19/sd-senate-leaders-accused-of-being-drunk-apologize/article_1de3f020-88b5-11ea-9167-b3941939a2f9.html">SD Senate leaders accused of being drunk apologize</a> (1)</li><li><a href="/covid-19/bhsu-alumni-give-mixed-reviews-to-donation-request/article_3f767832-8bf5-11ea-822c-3f128dbe1d79.html">BHSU alumni give mixed reviews to donation request</a> (1)</li><li><a href="/covid-19/deadwood-takes-first-step-in-moving-to-reopening-businesses/article_40b917cc-8975-11ea-8dc3-8b745469a130.html">Deadwood takes first step in moving to reopening businesses</a> (1)</li></ul></div>
        
    </div>
</div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1353384" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1655097" class="tncms-block"><div align="center">
<script type="text/javascript" data-params="jsads">
m3ads_system = "South Dakota Newspapers Digital Network";
m3ads_partnernumber = 335752;
m3ads_referrer = "bhpioneer.com";
m3ads_numberadverts = 1;
m3ads_imagewidth = 728;
m3ads_imageheight = 90;
m3ads_mediapresentation = "0";
m3ads_mediatype = "1";
</script><script type="text/javascript" src="//feed.sdna.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  
<!-- code here -->  


                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1353482" class="tncms-block"><section id="block-1353482" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353482 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-news"  href="/local_news/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bh-pioneer-editorials"  href="/opinion" >
                    <span class="nav-label">BH Pioneer Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blogs"  href="/blogs" >
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-sports"  href="/local_sports/" >
                    <span class="nav-label">Local Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-ae"  href="/a_and_e/local_a_and_e/" >
                    <span class="nav-label">Local A&E</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-video"  href="/video/" >
                    <span class="nav-label">Local Video</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1353433" class="tncms-block"><section id="block-1353433" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353433 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-service"  href="/site/visitor.html" >
                    <span class="nav-label">Terms Of Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1353484" class="tncms-block"><section id="block-1353484" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353484 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>Black Hills Pioneer</strong><br>
    315 Seaton Circle<br>
    Spearfish, SD 57783
    <br>
    
        <strong>Phone:</strong> 605-642-2761<br>
        <strong>Email:</strong> <a href="mailto:news@bhpioneer.com  ">news@bhpioneer.com  </a><br>
    
</address></section></div><div id="tncms-block-1353492" class="tncms-block padding-bottom"><div class="follow-links-1353492 default">
    
    <section id="block-1353492" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353492 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BHPioneer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/bhpioneer/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bhpioneer.com",
  "sameAs" : ["https://www.facebook.com/BHPioneer/","http://twitter.com/bhpioneer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                  
<!-- code here bottom -->  

<script>
$(document).ready(function(){
console.log("ON the page");
$('.user-account-form .panel-footer.user-signup p:nth-child(2)').html('By submitting this form, you agree to our <a href="/site/privacy.html">Privacy Policy</a>');
});
</script>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1353437" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1353437"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Black Hills Pioneer </a>, 315 Seaton Circle Spearfish, SD</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1831145" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-sticky-anchor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-sticky-anchor","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1831146" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-sticky-anchor-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-sticky-anchor-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/local_news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("793d5168-96fd-11ea-a472-a392ff823606")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc8534.add('act', dmpData);
	_cc8534.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_793d5168_96fd_11ea_a472_a392ff823606_photo_modal = false;
                var gallery_changed_793d5168_96fd_11ea_a472_a392ff823606_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .owl-stage-outer").height( $('#carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_793d5168_96fd_11ea_a472_a392ff823606_photo_modal = $('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606-photo-modal').data('owlCarousel');
                $('#carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_793d5168_96fd_11ea_a472_a392ff823606_photo_modal.prev();
                });
                $('#carousel-793d5168-96fd-11ea-a472-a392ff823606-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_793d5168_96fd_11ea_a472_a392ff823606_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_793d5168_96fd_11ea_a472_a392ff823606 = false;
                var gallery_changed_793d5168_96fd_11ea_a472_a392ff823606 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-793d5168-96fd-11ea-a472-a392ff823606 .owl-stage-outer").height( $('#carousel-793d5168-96fd-11ea-a472-a392ff823606 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-793d5168-96fd-11ea-a472-a392ff823606 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-793d5168-96fd-11ea-a472-a392ff823606 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_793d5168_96fd_11ea_a472_a392ff823606 = $('#gallery-items-793d5168-96fd-11ea-a472-a392ff823606').data('owlCarousel');
                $('#carousel-793d5168-96fd-11ea-a472-a392ff823606 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_793d5168_96fd_11ea_a472_a392ff823606.prev();
                });
                $('#carousel-793d5168-96fd-11ea-a472-a392ff823606 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_793d5168_96fd_11ea_a472_a392ff823606.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Chris','Engage:Alexa Garro','Engage:Agriculture','Engage:Commerce','Engage:Economics','Engage:Gardening','Engage:Fish','Engage:Farm','Engage:Lettuce','Engage:Plant','Engage:Food','Engage:Hydroponics'";	_cc8534.add('act', sReactionData, sReactionKeywords);
	_cc8534.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc8534.add('act', dmpData);
	_cc8534.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>