   

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bhpioneer.com/content/tncms/live/" />
<meta name="keywords" content="south dakota, donald trump, minnehaha county, medicine, disaster, coronavirus, test, patient" />
<meta name="news_keywords" content="south dakota, donald trump, minnehaha county, medicine, disaster, coronavirus, test, patient" />
<meta name="description" content="SIOUX FALLS (AP) &mdash; The number of confirmed cases of COVID-19 in South Dakota rose to 240 Sunday as President Donald Trump declared a major disaster for the state." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=600%2C400" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:title" content="Trump declares disaster in SD as cases rise" />
<meta property="og:description" content="SIOUX FALLS (AP) &mdash; The number of confirmed cases of COVID-19 in South Dakota rose to 240 Sunday as President Donald Trump declared a major disaster for the state." />
<meta property="og:site_name" content="Black Hills Pioneer" />
<meta property="og:section" content="Covid-19" />
<meta property="fb:app_id" content="176896259007058" />
<meta property="article:publisher" content="https://www.facebook.com/BHPioneer/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bhpioneer" />
<meta name="twitter:image:alt" content="Trump declares disaster in SD as cases rise" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/live/global/resources/styles/site.css?_dc=1586191831"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/covid-19","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":339},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f","app":"editorial"},"google":{"ua":"UA-25721184-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/8534/cc.js?ns=_cc8534" id="LOTCC_8534"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8534.add('tp', 'TNNW');
		_cc8534.add('act', ' User Login');
		_cc8534.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc8534.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ 
    window.ia = window.ia || function ()
    { (window.ia.q = window.ia.q || []).push(arguments); }
    ;
    ia('track', 'PAGE_VIEW');
 /*]]>*/</script>
<script src="//pymx5.com/scripts/ready.js"></script>
<script src="//pymx5.com/scripts/ims.js"></script>
<script src="//pymx5.com/scripts/load_tags.js"></script>
<script>/*<![CDATA[*/ 
    docReady(function()
    { ims.startServices(); }
    ); /*]]>*/</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/impressions.js?_dc=1586217904"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/traffic.js?_dc=1586154903"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/settings.js?_dc=1585768750"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1584878462"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1519926920"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1519926919"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1585742463"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1585742463"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1584484184"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Trump declares disaster in SD as cases rise | Covid-19 | bhpioneer.com</title><noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #164559; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #164559; } .fixed-nav #main-navigation { background-color: #164559 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #B4D433; } .navbar-toggle .icon-bar { background-color: #B4D433 !important; } .navbar-toggle .sr-only-show { color: #B4D433 !important; } #site-top-nav .list-inline>li>a { color: #164559; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #B4D433; } }#site-copyright a, #site-footer a { color: #164559; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #164559; }#site-header{ border-bottom: 3px solid #164559; }#site-footer{ border-top: 3px solid #164559; } .tnt-bg-accent { background-color: #164559; } a .tnt-caret-down { color: #164559; } .block-title .block-title-inner { border-color: #164559; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #164559; } .form-control:focus { border-bottom-color: #164559; } /* Place site-wide CSS here */ /* Site Settings */ #masthead-col-one {width:100%; padding:0;} #masthead-col-one img {min-width:100%; margin-bottom:-1px;} #masthead-col-two, #masthead-col-three {display:none;} .btn, a {transition:all .25s ease-in-out;-webkit-transition:all .25s ease-in-out;-moz-transition:all .25s ease-in-out;} .btn-primary {background:#164559; border-color:#164559;} .btn-success {background:#B4D433; border-color:#B4D433;} .block-title {border-color:rgba(0,0,0,0);} #site-top-nav-container li a{font-size:14px;font-weight: bold} /* Header Settings */ .mobile-logo img {min-width:100px; min-height:25px!important;} #site-header {padding-bottom:0px;} .navbar-default .navbar-nav>li>a {font-size:12px;} #site-navbar-container .navbar-static .navbar-nav>li>a {border:none;} .nav>li>a {padding:10px;} .navbar {min-height:20px;} #main-nav_menu .open {border-color:#fff!important;} #main-nav_menu-child {top:40px;} .current-conditions {margin-top:1px;} .dropdown-menu .card-panel, .dropdown-menu .panel {box-shadow:0 0 rgba(0,0,0,0); border-color:rgba(0,0,0,0)!important;} @media (max-width:1200px) { #main-nav_menu-child {top:75px!important;} } @media (max-width:992px) { #tncms-block-1353495 .dropdown-menu {background:#fff;} #weather-1360175 .current-conditions {margin:5px 0 20px 15px;} #weather-1360175 .dropdown-menu {background:#fff; margin-top:10px;} #weather-1360175 .dropdown-menu * {color:#000;} } #blox-ad-position-block-pencil1 {padding-top: 20px;} #tncms-block-1395921 {background-color: white;} .card .card-image .photo.layout-vertical { background-color: #EEE !important;} .classifieds-facet-search-form .form-group { display: none!important; } .app-editorial #main-nav_menu .blogs .yamm-content .col-sm-2, .app-editorial #main-nav_menu .black-hills-fun .yamm-content .col-sm-2, .app-editorial #main-nav_menu .classifieds .yamm-content .col-sm-2 {width: 100%;}.tncms-region:after{ clear:both; display:table; content:" "; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bhpioneer.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/e4c64a56-ec9d-11e6-a9fe-fb80275ce75e.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//launch.newsinc.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Trump declares disaster in SD as cases rise | Covid-19 | bhpioneer.com" href="http://www.bhpioneer.com/search/?f=rss&amp;t=article&amp;c=covid-19&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
<script language="javascript" type="text/javascript">
$(document).ready(function() { 
  $(".app-editorial #main-nav_menu .classifieds").removeClass("yamm-fw");
  $(".app-editorial #main-nav_menu .black-hills-fun").removeClass("yamm-fw");  
  $(".app-editorial #main-nav_menu .blogs").removeClass("yamm-fw");  
 }); 
</script>
<!-- jsandy # 660324 -->
<meta property="fb:pages" content="328371246132" />
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-c7f76cf8-7826-11ea-808b-eb1fa3ae325f section-covid-19 type-article infinity-disabled" data-path="/covid-19">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bhpioneer.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fcovid-19&tncms.page.syndicated=false&tncms.page.reaction=true&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=339&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.asset.id=c7f76cf8-7826-11ea-808b-eb1fa3ae325f&tncms.asset.app=editorial&tncms.google.ua=UA-25721184-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.bhpioneer.com",
  secureDomain: "bhpioneer.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1353494" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1353494" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bhpioneer.com/users/signup/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bhpioneer.com/users/login/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bhpioneer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1353494').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bhpioneer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bhpioneer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bhpioneer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1353494').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bhpioneer.com/users/logout/" id="user-logout-form-1353494"><input type="hidden" name="referer_url" value="https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1360175" class="tncms-block"><div id="weather-1360175" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=57783" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">65&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="57783"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1360175 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Spearfish, SD
                                
                                 <small>(57783)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Generally clear. Low 39F. Winds SW at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Generally clear. Low 39F. Winds SW at 10 to 20 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: April 6, 2020 @ 6:02 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=57783"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1353490" class="tncms-block hidden-md hidden-lg"><section id="block-1353490" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1353490" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1353490" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1353490-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1353490-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1353490-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1353490').submit();
        return false;
    });

    $('#site-search-1353490').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1353490 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1353490 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1353490-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/local_news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/covid-19/"  class="nav-link tnt-section-covid-19-info">COVID-19 Info</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/vote/"  class="nav-link tnt-section-know-your-vote">Know Your Vote</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/local_sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/blogs"  class="nav-link tnt-section-blog">Blog</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/blogs/blog_one/"  class="nav-link tnt-section-whats-your-road">What's Your Road?</a>
                                </li><li>
                                    <a href="/blogs/blog_three/"  class="nav-link tnt-section-prairie-perspective">Prairie Perspective</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/a_and_e/"  class="nav-link tnt-section-a-e">A & E</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-black-hills-fun">Black Hills Fun</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="https://issuu.com/bhpioneer/docs/dest_dwd_fall-winter_18-19"  target="_blank" rel="noopener" class="nav-link tnt-section-destination-deadwood">Destination Deadwood</a>
                                </li><li>
                                    <a href="https://issuu.com/bhpioneer/docs/bh_iron_rally_2018_opt"  target="_blank" rel="noopener" class="nav-link tnt-section-sturgis-motorcycle-rally">Sturgis Motorcycle Rally</a>
                                </li><li>
                                    <a href="https://issuu.com/bhpioneer/docs/visit_spearfish_2019"  target="_blank" rel="noopener" class="nav-link tnt-section-welcome-to-spearfish">Welcome to Spearfish</a>
                                </li><li>
                                    <a href="https://issuu.com/bhpioneer/docs/_wtbf_2018_web"  target="_blank" rel="noopener" class="nav-link tnt-section-welcome-to-belle-fourche">Welcome to Belle Fourche</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/video"  class="nav-link tnt-section-how-to-video">How-to Video</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.tkqlhce.com/click-7801400-11570746?url=http://www.bhpioneer.newspapers.com/?xid=448"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.bhpioneer.smugmug.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-buy-photos">Buy Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://bhpioneerdaily.com"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-span-class-btn-btn-primary-e-editionspan"  href="https://bhpioneerdaily.com"  target="_blank" rel="noopener">
                    <span class="nav-label"><span class="btn btn-primary">e-Edition</span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-span-class-btn-btn-primary-archivesspan"  href="http://www.tkqlhce.com/click-7801400-11570746?url=http://www.bhpioneer.newspapers.com/?xid=448"  target="_blank" rel="noopener">
                    <span class="nav-label"><span class="btn btn-primary">Archives</span></span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1353493" class="tncms-block"><div id="user-controls-1353493" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.bhpioneer.com/users/signup/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.bhpioneer.com/users/login/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.bhpioneer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1353493').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.bhpioneer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.bhpioneer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.bhpioneer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1353493').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.bhpioneer.com/users/logout/" id="user-logout-form-1353493"><input type="hidden" name="referer_url" value="https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1353491" class="tncms-block"><div class="follow-links-1353491 pull-right">
    
    <section id="block-1353491" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BHPioneer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/bhpioneer/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bhpioneer.com",
  "sameAs" : ["https://www.facebook.com/BHPioneer/","http://twitter.com/bhpioneer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1353441" class="tncms-block a"><section id="block-1353441" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=200%2C28 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=300%2C42 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=400%2C55 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=540%2C75 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=750%2C104 750w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=1200%2C166 1200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/10f960d4-347e-11e9-9c25-638901b3e662.jpg?resize=1700%2C236 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1353486" class="tncms-block mobile-logo"><section id="block-1353486" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/a2a0e4f2-e7ce-11e6-a620-3f7992913f20.png?resize=200%2C61 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/a2a0e4f2-e7ce-11e6-a620-3f7992913f20.png?resize=300%2C92 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/a2a0e4f2-e7ce-11e6-a620-3f7992913f20.png?resize=400%2C123 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/custom/image/a2a0e4f2-e7ce-11e6-a620-3f7992913f20.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1353489" class="tncms-block"><ul id="site-search-1353489-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1353489" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1353489-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1353489-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1353489-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1353489').submit();
        return false;
    });

    $('#site-search-1353489').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1353489 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1353489 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1353489-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1353495" class="tncms-block"><div id="weather-1353495" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=57783" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">65&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="57783"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1353495 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Spearfish, SD
                                
                                 <small>(57783)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Generally clear. Low 39F. Winds SW at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Generally clear. Low 39F. Winds SW at 10 to 20 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: April 6, 2020 @ 6:02 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=57783"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/" class="nav-link tnt-section-home" >Home
                </a></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local-news" href="/local_news/" >Local News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-state-news" href="/news/state_news/" >State News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-nationalworld-news" href="/news/national_world_news/" >National/World News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-know-your-vote" href="/site/vote/" >Know Your Vote</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-community-news" href="/community/" >Community News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-bhsu-news" href="/news/bhsu_news/" >BHSU News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-underground-science-lab" href="/news/underground_science_lab/" >Underground Science Lab</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-weather-closures" href="/news/weather_closures/" >Weather Closures</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-1372971" class="tncms-block"><section id="block-1372971" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-7d782c56-784b-11ea-b7a7-33cef3c521d3" class="clearfix card showcase position-0 odd tnt-flag-breaking  tnt-section-covid-19">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-7d782c56-784b-11ea-b7a7-33cef3c521d3 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/covid-19/noem-asks-for-schools-to-close-for-rest-of-school-year/article_7d782c56-784b-11ea-b7a7-33cef3c521d3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Noem asks for schools to close for rest of school year"
                            class="img-responsive lazyload full"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/9/b8/9b840c9c-784b-11ea-ab8b-2bdf9cdbf599/5e8b9bdf40dab.image.jpg?crop=600%2C338%2C0%2C43&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/9/b8/9b840c9c-784b-11ea-ab8b-2bdf9cdbf599/5e8b9bdf40dab.image.jpg?crop=600%2C338%2C0%2C43&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/9/b8/9b840c9c-784b-11ea-ab8b-2bdf9cdbf599/5e8b9bdf40dab.image.jpg?crop=600%2C338%2C0%2C43&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/9/b8/9b840c9c-784b-11ea-ab8b-2bdf9cdbf599/5e8b9bdf40dab.image.jpg?crop=600%2C338%2C0%2C43&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/9/b8/9b840c9c-784b-11ea-ab8b-2bdf9cdbf599/5e8b9bdf40dab.image.jpg?crop=600%2C338%2C0%2C43&resize=600%2C338&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-breaking label-flag-breaking">breaking</span> 
                </div>
            
        </div><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/covid-19/noem-asks-for-schools-to-close-for-rest-of-school-year/article_7d782c56-784b-11ea-b7a7-33cef3c521d3.html" class="tnt-asset-link">
        

        
            Noem asks for schools to close for rest of school year</a></h2></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">Pioneer staff reports</span></li><li class="card-date">
        <time datetime="2020-04-06T15:13:00-06:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li><li class="card-comment-count"><a href="/covid-19/noem-asks-for-schools-to-close-for-rest-of-school-year/article_7d782c56-784b-11ea-b7a7-33cef3c521d3.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fnoem-asks-for-schools-to-close-for-rest-of-school-year%2Farticle_7d782c56-784b-11ea-b7a7-33cef3c521d3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/noem-asks-for-schools-to-close-for-rest-of-school-year/article_7d782c56-784b-11ea-b7a7-33cef3c521d3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7d782c56-784b-11ea-b7a7-33cef3c521d3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Noem%20asks%20for%20schools%20to%20close%20for%20rest%20of%20school%20year&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fnoem-asks-for-schools-to-close-for-rest-of-school-year%2Farticle_7d782c56-784b-11ea-b7a7-33cef3c521d3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/noem-asks-for-schools-to-close-for-rest-of-school-year/article_7d782c56-784b-11ea-b7a7-33cef3c521d3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7d782c56-784b-11ea-b7a7-33cef3c521d3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/covid-19/noem-asks-for-schools-to-close-for-rest-of-school-year/article_7d782c56-784b-11ea-b7a7-33cef3c521d3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/noem-asks-for-schools-to-close-for-rest-of-school-year/article_7d782c56-784b-11ea-b7a7-33cef3c521d3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7d782c56-784b-11ea-b7a7-33cef3c521d3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/7d782c56-784b-11ea-b7a7-33cef3c521d3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7d782c56-784b-11ea-b7a7-33cef3c521d3"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Noem%20asks%20for%20schools%20to%20close%20for%20rest%20of%20school%20year&body=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fnoem-asks-for-schools-to-close-for-rest-of-school-year%2Farticle_7d782c56-784b-11ea-b7a7-33cef3c521d3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7d782c56-784b-11ea-b7a7-33cef3c521d3"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-1372985" class="tncms-block"><section id="block-1372985" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/what-to-do-when-you-can-t-pay-your-bills/article_9125be38-782f-11ea-b9ca-07e5fe1b0a38.html" class="tnt-asset-link">
        

        
            What to do when you can’t pay your bills</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/monument-health-foundation-creates-covid-19-medical-response-fund/article_b548da66-782f-11ea-9945-cb134d1940bd.html" class="tnt-asset-link">
        

        
            Monument Health Foundation creates COVID-19 Medical Response Fund</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/spearfish-schools-change-meal-delivery-locations/article_0f7a53c6-782f-11ea-a647-bb620c1d387d.html" class="tnt-asset-link">
        

        
            Spearfish schools change meal delivery locations</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/bhsu-updates-campus-access-beginning-today/article_6368f1cc-782f-11ea-b267-13739ed9272d.html" class="tnt-asset-link">
        

        
            BHSU updates campus access, beginning today</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/lead-cancels-or-adjusts-major-events-amidst-covid-19-concerns/article_28141174-782f-11ea-8a23-5398aee01dbe.html" class="tnt-asset-link">
        

        
            Lead cancels or adjusts major events amidst COVID-19 concerns</a></span>
        </li></ul></div></section></div><div id="tncms-block-1396061" class="tncms-block"><br><div>
<div class="block-title-innder"><h3>Special Edition Archives</h3></div>
<div class="blox-autolist blox-autolist-1379192 list-group">
        
                <a class="list-group-item" href="/special_edition_archives/charm_and_growth/" title="Charm &amp; Grow">Charm &amp; Grow</a>
        
                <a class="list-group-item" href="/special_edition_archives/hunger_around_us/" title="Hunger Around Us">Hunger Around Us</a>
        
                <a class="list-group-item" href="/special_edition_archives/pine_beetle_archive/" title="Pine Beetle Archive" target="_blank">Pine Beetle Archive</a>
        
                <a class="list-group-item" href="/special_edition_archives/pioneering_news/" title="140 Years of Pioneering News">140 Years of Pioneering News</a>
        
                <a class="list-group-item" href="/special_edition_archives/uranium_in_the_hills/" title="Uranium In The Hills">Uranium In The Hills</a>
        </div>
</div></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/covid-19/" class="nav-link tnt-section-covid-19-info" >COVID-19 Info
                </a></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local-sports" href="/local_sports/" >Local Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-national-sports" href="/sports/national_sports/" >National Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-outdoors" href="/sports/outdoors/" >Outdoors</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-your-sport" href="/sports/submit_your_sport/" >Submit Your Sport</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-1372980" class="tncms-block"><section id="block-1372980" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-457fec00-7830-11ea-bd05-b3d37f6aacd6" class="clearfix card showcase position-0 odd  tnt-section-covid-19">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-457fec00-7830-11ea-bd05-b3d37f6aacd6 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/covid-19/business-as-usual-for-sasquatch-el/article_457fec00-7830-11ea-bd05-b3d37f6aacd6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Business as usual for Sasquatch, EL"
                            class="img-responsive lazyload full"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/5/e8/5e8f65c2-7830-11ea-a437-8b1acafca661/5e8b6e201c233.image.jpg?crop=600%2C338%2C0%2C31&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/5/e8/5e8f65c2-7830-11ea-a437-8b1acafca661/5e8b6e201c233.image.jpg?crop=600%2C338%2C0%2C31&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/5/e8/5e8f65c2-7830-11ea-a437-8b1acafca661/5e8b6e201c233.image.jpg?crop=600%2C338%2C0%2C31&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/5/e8/5e8f65c2-7830-11ea-a437-8b1acafca661/5e8b6e201c233.image.jpg?crop=600%2C338%2C0%2C31&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/5/e8/5e8f65c2-7830-11ea-a437-8b1acafca661/5e8b6e201c233.image.jpg?crop=600%2C338%2C0%2C31&resize=600%2C338&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/covid-19/business-as-usual-for-sasquatch-el/article_457fec00-7830-11ea-bd05-b3d37f6aacd6.html" class="tnt-asset-link">
        

        
            Business as usual for Sasquatch, EL</a></h2></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Jason Gross,
Black Hills Pioneer</span></li><li class="card-date">
        <time datetime="2020-04-06T11:58:00-06:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li><li class="card-comment-count"><a href="/covid-19/business-as-usual-for-sasquatch-el/article_457fec00-7830-11ea-bd05-b3d37f6aacd6.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fbusiness-as-usual-for-sasquatch-el%2Farticle_457fec00-7830-11ea-bd05-b3d37f6aacd6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/business-as-usual-for-sasquatch-el/article_457fec00-7830-11ea-bd05-b3d37f6aacd6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"457fec00-7830-11ea-bd05-b3d37f6aacd6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Business%20as%20usual%20for%20Sasquatch%2C%20EL&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fbusiness-as-usual-for-sasquatch-el%2Farticle_457fec00-7830-11ea-bd05-b3d37f6aacd6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/business-as-usual-for-sasquatch-el/article_457fec00-7830-11ea-bd05-b3d37f6aacd6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"457fec00-7830-11ea-bd05-b3d37f6aacd6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/covid-19/business-as-usual-for-sasquatch-el/article_457fec00-7830-11ea-bd05-b3d37f6aacd6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/business-as-usual-for-sasquatch-el/article_457fec00-7830-11ea-bd05-b3d37f6aacd6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"457fec00-7830-11ea-bd05-b3d37f6aacd6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/457fec00-7830-11ea-bd05-b3d37f6aacd6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"457fec00-7830-11ea-bd05-b3d37f6aacd6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Business%20as%20usual%20for%20Sasquatch%2C%20EL&body=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fbusiness-as-usual-for-sasquatch-el%2Farticle_457fec00-7830-11ea-bd05-b3d37f6aacd6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"457fec00-7830-11ea-bd05-b3d37f6aacd6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "><div id="tncms-block-1372987" class="tncms-block"><section id="block-1372987" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/business-as-usual-for-sasquatch-el/article_457fec00-7830-11ea-bd05-b3d37f6aacd6.html" class="tnt-asset-link">
        

        
            Business as usual for Sasquatch, EL</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/bhsu-football-team-changing-approach-to-spring-period-with-no-practices/article_7751fcbe-7830-11ea-8632-4b666d75adf9.html" class="tnt-asset-link">
        

        
            BHSU football team changing approach to spring period with no practices</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_sports/a-look-at-blasts-from-the-past/article_96089c5c-75f2-11ea-9e68-b768d675b0d6.html" class="tnt-asset-link">
        

        
            A look at ‘blasts from the past’</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_sports/with-certain-restrictions/article_87738688-74f9-11ea-929b-433a0132a9c9.html" class="tnt-asset-link">
        

        
            With certain restrictions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/special-olympics-state-summer-games-cancelled-due-to-covid-19/article_3b9dda3a-743e-11ea-a378-9b273711b3df.html" class="tnt-asset-link">
        

        
            Special Olympics State Summer Games cancelled due to COVID-19</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/everyone-adjusting-to-covid-19/article_6b40b014-743e-11ea-966e-c7108e2939c8.html" class="tnt-asset-link">
        

        
            Everyone adjusting to COVID-19</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/bhsu-s-gridiron-gathering-moved-to-sept-12/article_99a02aac-743e-11ea-b280-972fa4185585.html" class="tnt-asset-link">
        

        
            BHSU’s Gridiron Gathering moved to Sept. 12</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/area-coaches-finding-ways-to-keep-spring-athletes-ready/article_3a1e7222-736d-11ea-a8f6-07b570d5942c.html" class="tnt-asset-link">
        

        
            Area coaches finding ways to keep spring athletes ready</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_sports/tokyo-olympics-rescheduled-for-july-23-aug-8-2021/article_478e53a0-72b4-11ea-b8ff-2b283f87d3fd.html" class="tnt-asset-link">
        

        
            Tokyo Olympics rescheduled for July 23-Aug. 8 2021</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local_sports/ninja-competition-held-in-sturgis/article_f98a17ca-72b3-11ea-a81a-37bed88913d0.html" class="tnt-asset-link">
        

        
            Ninja competition held in Sturgis</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle nav-link tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Opinion
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-opinion-articles" href="/opinion" >Opinion Articles</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-editorials" href="/opinion/editorials" >Editorials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-letters-to-the-editor" href="/opinion/letters_to_the_editor/" >Letters to the Editor</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-your-letter" href="/site/forms/online_services/letter/letter_editor/" >Submit Your Letter</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "><div id="tncms-block-1372978" class="tncms-block"><section id="block-1372978" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-dc9045e6-782f-11ea-bc13-bb61180331c6" class="clearfix card showcase position-0 odd  tnt-section-covid-19">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-dc9045e6-782f-11ea-bc13-bb61180331c6 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/covid-19/who-are-the-heroes/article_dc9045e6-782f-11ea-bc13-bb61180331c6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Who are the heroes?"
                            class="img-responsive lazyload full"
                            width="600"
                            height="338"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/3/61/3614b1d8-7830-11ea-9352-333774eb8482/5e8b6dd50e860.image.jpg?crop=600%2C338%2C0%2C54&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/3/61/3614b1d8-7830-11ea-9352-333774eb8482/5e8b6dd50e860.image.jpg?crop=600%2C338%2C0%2C54&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/3/61/3614b1d8-7830-11ea-9352-333774eb8482/5e8b6dd50e860.image.jpg?crop=600%2C338%2C0%2C54&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/3/61/3614b1d8-7830-11ea-9352-333774eb8482/5e8b6dd50e860.image.jpg?crop=600%2C338%2C0%2C54&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/3/61/3614b1d8-7830-11ea-9352-333774eb8482/5e8b6dd50e860.image.jpg?crop=600%2C338%2C0%2C54&resize=600%2C338&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/covid-19/who-are-the-heroes/article_dc9045e6-782f-11ea-bc13-bb61180331c6.html" class="tnt-asset-link">
        

        
            Who are the heroes?</a></h2></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Michael Sanborn</span></li><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-06T12:04:30-06:00" class="tnt-date asset-date text-muted">6 hrs ago</time>
    </li><li class="card-comment-count"><a href="/covid-19/who-are-the-heroes/article_dc9045e6-782f-11ea-bc13-bb61180331c6.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fwho-are-the-heroes%2Farticle_dc9045e6-782f-11ea-bc13-bb61180331c6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/who-are-the-heroes/article_dc9045e6-782f-11ea-bc13-bb61180331c6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dc9045e6-782f-11ea-bc13-bb61180331c6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Who%20are%20the%20heroes%3F&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fwho-are-the-heroes%2Farticle_dc9045e6-782f-11ea-bc13-bb61180331c6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/who-are-the-heroes/article_dc9045e6-782f-11ea-bc13-bb61180331c6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dc9045e6-782f-11ea-bc13-bb61180331c6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/covid-19/who-are-the-heroes/article_dc9045e6-782f-11ea-bc13-bb61180331c6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/who-are-the-heroes/article_dc9045e6-782f-11ea-bc13-bb61180331c6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dc9045e6-782f-11ea-bc13-bb61180331c6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/dc9045e6-782f-11ea-bc13-bb61180331c6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"dc9045e6-782f-11ea-bc13-bb61180331c6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Who%20are%20the%20heroes%3F&body=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Fwho-are-the-heroes%2Farticle_dc9045e6-782f-11ea-bc13-bb61180331c6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"dc9045e6-782f-11ea-bc13-bb61180331c6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "><div id="tncms-block-1372986" class="tncms-block"><section id="block-1372986" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/who-are-the-heroes/article_dc9045e6-782f-11ea-bc13-bb61180331c6.html" class="tnt-asset-link">
        

        
            Who are the heroes?</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/during-this-time-of-uncertainty-remember-to-reflect/article_a9039246-743d-11ea-b2d4-577c9b3520c0.html" class="tnt-asset-link">
        

        
            During this time of uncertainty, remember to reflect</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/covid-19-relief-available-for-south-dakota-families-and-businesses/article_6ed22e1a-736c-11ea-b916-47eefd7b30c2.html" class="tnt-asset-link">
        

        
            COVID-19 relief available for South Dakota families and businesses</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/the-american-spirit-is-unbreakable/article_9f2e9742-72b3-11ea-ae50-5b46df3b6406.html" class="tnt-asset-link">
        

        
            The American spirit is unbreakable</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/coronavirus-has-re-defined-bulletproof/article_c5c7c630-72b3-11ea-81ff-eb20ff56badb.html" class="tnt-asset-link">
        

        
            Coronavirus has re-defined bulletproof</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/extraordinary-times-require-swift-and-bold-action/article_266ce964-6f7d-11ea-b155-3f02b239a0ae.html" class="tnt-asset-link">
        

        
            Extraordinary times require swift and bold action</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/covid-19/biden-fails-to-lead-on-virus-fight/article_53169744-6f7d-11ea-8003-97bad4eb7f9a.html" class="tnt-asset-link">
        

        
            Biden fails to lead on virus fight</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/editorials/note-to-our-readers/article_853e48f0-6def-11ea-ab64-4bd8e8517c08.html" class="tnt-asset-link">
        

        
            Note to our Readers</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/editorials/thank-you/article_280f1fc4-6d2c-11ea-a200-535e76ad8fe8.html" class="tnt-asset-link">
        

        
            Thank you</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/opinion/amid-coronavirus-outbreak-san-diego-medical-professor-explains-why-staying-home-is-essential/article_e6daf51a-6a00-11ea-8c81-6b378ac736cd.html" class="tnt-asset-link">
        

        
            Amid coronavirus outbreak, San Diego medical professor explains why staying home is essential</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw blogs">
                <a class="dropdown-toggle nav-link tnt-section-blogs" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Blogs
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-blogs-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-whats-your-road" href="/blogs/blog_one/" >What's Your Road?</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-prairie-perspective" href="/blogs/blog_three/" >Prairie Perspective</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-blogs-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-blogs-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-blogs-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/obituaries" class="nav-link tnt-section-obituaries" >Obituaries
                </a></li><li class="dropdown yamm-fw a-e">
                <a class="dropdown-toggle nav-link tnt-section-a-e" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >A & E
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-a-e-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-calendar" href="/calendar" >Calendar</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-local-ae" href="/a_and_e/local_a_and_e/" >Local A&E</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-national-ae" href="/a_and_e/national_a_and_e/" >National A&E</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-a-e-one" class="tncms-region "><div id="tncms-block-1372981" class="tncms-block"><section id="block-1372981" class="block emphasis-h2   " ><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-29615525-3e8c-5415-a54b-290885fc8a0d" class="clearfix card showcase position-0 odd tnt-flag-ap  tnt-section-a-and-e">
            <div class="card-container"><div class="card-image-group"><div class="showcase-box pull-left position-0 odd tnt-flag-ap"><div class="media-preview-29615525-3e8c-5415-a54b-290885fc8a0d media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'Modern Family' cast shares memories as series finale nears"
                            class="img-responsive lazyload ap-photo full"
                            width="969"
                            height="969"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/4/7c/47caedfa-0809-50f5-80a4-888428cc90b4/5e8bb8a28605e.image.jpg?crop=969%2C969%2C583%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/4/7c/47caedfa-0809-50f5-80a4-888428cc90b4/5e8bb8a28605e.image.jpg?crop=969%2C969%2C583%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/4/7c/47caedfa-0809-50f5-80a4-888428cc90b4/5e8bb8a28605e.image.jpg?crop=969%2C969%2C583%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/4/7c/47caedfa-0809-50f5-80a4-888428cc90b4/5e8bb8a28605e.image.jpg?crop=969%2C969%2C583%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/4/7c/47caedfa-0809-50f5-80a4-888428cc90b4/5e8bb8a28605e.image.jpg?crop=969%2C969%2C583%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/4/7c/47caedfa-0809-50f5-80a4-888428cc90b4/5e8bb8a28605e.image.jpg?crop=969%2C969%2C583%2C0&resize=969%2C969&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-1 even tnt-flag-ap"><div class="media-preview-d18ceb00-b741-5220-9757-a7192158a2d1 media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'Modern Family' cast shares memories as series finale nears"
                            class="img-responsive lazyload ap-photo full"
                            width="1236"
                            height="1236"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/18/d18ceb00-b741-5220-9757-a7192158a2d1/5e8bb8a2ea7b2.image.jpg?crop=1236%2C1236%2C220%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/18/d18ceb00-b741-5220-9757-a7192158a2d1/5e8bb8a2ea7b2.image.jpg?crop=1236%2C1236%2C220%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/18/d18ceb00-b741-5220-9757-a7192158a2d1/5e8bb8a2ea7b2.image.jpg?crop=1236%2C1236%2C220%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/18/d18ceb00-b741-5220-9757-a7192158a2d1/5e8bb8a2ea7b2.image.jpg?crop=1236%2C1236%2C220%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/18/d18ceb00-b741-5220-9757-a7192158a2d1/5e8bb8a2ea7b2.image.jpg?crop=1236%2C1236%2C220%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/18/d18ceb00-b741-5220-9757-a7192158a2d1/5e8bb8a2ea7b2.image.jpg?crop=1236%2C1236%2C220%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/18/d18ceb00-b741-5220-9757-a7192158a2d1/5e8bb8a2ea7b2.image.jpg?crop=1236%2C1236%2C220%2C0&resize=1236%2C1236&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-2 odd tnt-flag-ap"><div class="media-preview-ebbe2b87-4d48-5aaf-8e87-18717a4353b2 media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'Modern Family' cast shares memories as series finale nears"
                            class="img-responsive lazyload ap-photo full"
                            width="1211"
                            height="1211"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/bb/ebbe2b87-4d48-5aaf-8e87-18717a4353b2/5e8bb8a36ff69.image.jpg?crop=1211%2C1211%2C250%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/bb/ebbe2b87-4d48-5aaf-8e87-18717a4353b2/5e8bb8a36ff69.image.jpg?crop=1211%2C1211%2C250%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/bb/ebbe2b87-4d48-5aaf-8e87-18717a4353b2/5e8bb8a36ff69.image.jpg?crop=1211%2C1211%2C250%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/bb/ebbe2b87-4d48-5aaf-8e87-18717a4353b2/5e8bb8a36ff69.image.jpg?crop=1211%2C1211%2C250%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/bb/ebbe2b87-4d48-5aaf-8e87-18717a4353b2/5e8bb8a36ff69.image.jpg?crop=1211%2C1211%2C250%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/bb/ebbe2b87-4d48-5aaf-8e87-18717a4353b2/5e8bb8a36ff69.image.jpg?crop=1211%2C1211%2C250%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/e/bb/ebbe2b87-4d48-5aaf-8e87-18717a4353b2/5e8bb8a36ff69.image.jpg?crop=1211%2C1211%2C250%2C0&resize=1211%2C1211&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-3 even tnt-flag-ap"><div class="media-preview-2fa5a10d-eb82-5b9e-a800-4aaa0b97d3b7 media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'Modern Family' cast shares memories as series finale nears"
                            class="img-responsive lazyload ap-photo full"
                            width="1287"
                            height="1287"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/fa/2fa5a10d-eb82-5b9e-a800-4aaa0b97d3b7/5e8bb8a42570c.image.jpg?crop=1287%2C1287%2C161%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/fa/2fa5a10d-eb82-5b9e-a800-4aaa0b97d3b7/5e8bb8a42570c.image.jpg?crop=1287%2C1287%2C161%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/fa/2fa5a10d-eb82-5b9e-a800-4aaa0b97d3b7/5e8bb8a42570c.image.jpg?crop=1287%2C1287%2C161%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/fa/2fa5a10d-eb82-5b9e-a800-4aaa0b97d3b7/5e8bb8a42570c.image.jpg?crop=1287%2C1287%2C161%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/fa/2fa5a10d-eb82-5b9e-a800-4aaa0b97d3b7/5e8bb8a42570c.image.jpg?crop=1287%2C1287%2C161%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/fa/2fa5a10d-eb82-5b9e-a800-4aaa0b97d3b7/5e8bb8a42570c.image.jpg?crop=1287%2C1287%2C161%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/fa/2fa5a10d-eb82-5b9e-a800-4aaa0b97d3b7/5e8bb8a42570c.image.jpg?crop=1287%2C1287%2C161%2C0&resize=1287%2C1287&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="showcase-box pull-left position-4 odd tnt-flag-ap"><div class="media-preview-09d1abc2-f2c5-577f-9b5f-156422fc2291 media-preview image-asset" data-aspect="1:1"><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'Modern Family' cast shares memories as series finale nears"
                            class="img-responsive lazyload ap-photo full"
                            width="1287"
                            height="1287"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/0/9d/09d1abc2-f2c5-577f-9b5f-156422fc2291/5e8bb8a4a94f9.image.jpg?crop=1287%2C1287%2C161%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/0/9d/09d1abc2-f2c5-577f-9b5f-156422fc2291/5e8bb8a4a94f9.image.jpg?crop=1287%2C1287%2C161%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/0/9d/09d1abc2-f2c5-577f-9b5f-156422fc2291/5e8bb8a4a94f9.image.jpg?crop=1287%2C1287%2C161%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/0/9d/09d1abc2-f2c5-577f-9b5f-156422fc2291/5e8bb8a4a94f9.image.jpg?crop=1287%2C1287%2C161%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/0/9d/09d1abc2-f2c5-577f-9b5f-156422fc2291/5e8bb8a4a94f9.image.jpg?crop=1287%2C1287%2C161%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/0/9d/09d1abc2-f2c5-577f-9b5f-156422fc2291/5e8bb8a4a94f9.image.jpg?crop=1287%2C1287%2C161%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/0/9d/09d1abc2-f2c5-577f-9b5f-156422fc2291/5e8bb8a4a94f9.image.jpg?crop=1287%2C1287%2C161%2C0&resize=1287%2C1287&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="clearfix"></div>
            </div><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span> 
                </div>
            
        </div><div class="card-headline"><h2 class="tnt-headline ">
        
             <a href="/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html" class="tnt-asset-link">
        

        
            'Modern Family' cast shares memories as series finale nears</a></h2></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By LYNN ELBER
AP Television Writer</span></li><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-06T17:30:04-06:00" class="tnt-date asset-date text-muted">55 min ago</time>
    </li><li class="card-comment-count"><a href="/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fa_and_e%2Fmodern-family-cast-shares-memories-as-series-finale-nears%2Farticle_29615525-3e8c-5415-a54b-290885fc8a0d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"29615525-3e8c-5415-a54b-290885fc8a0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%27Modern%20Family%27%20cast%20shares%20memories%20as%20series%20finale%20nears&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fa_and_e%2Fmodern-family-cast-shares-memories-as-series-finale-nears%2Farticle_29615525-3e8c-5415-a54b-290885fc8a0d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"29615525-3e8c-5415-a54b-290885fc8a0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"29615525-3e8c-5415-a54b-290885fc8a0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/29615525-3e8c-5415-a54b-290885fc8a0d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"29615525-3e8c-5415-a54b-290885fc8a0d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20%27Modern%20Family%27%20cast%20shares%20memories%20as%20series%20finale%20nears&body=https%3A%2F%2Fwww.bhpioneer.com%2Fa_and_e%2Fmodern-family-cast-shares-memories-as-series-finale-nears%2Farticle_29615525-3e8c-5415-a54b-290885fc8a0d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"29615525-3e8c-5415-a54b-290885fc8a0d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-a-e-two" class="tncms-region "><div id="tncms-block-1372988" class="tncms-block"><section id="block-1372988" class="block emphasis-h3   " >
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/modern-family-cast-shares-memories-as-series-finale-nears/article_29615525-3e8c-5415-a54b-290885fc8a0d.html" class="tnt-asset-link">
        

        
            'Modern Family' cast shares memories as series finale nears</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/caught-in-video-mashup-pinsky-apologizes-for-virus-comments/article_c799677a-9abf-5620-aa8d-66b6e0c68be7.html" class="tnt-asset-link">
        

        
            Caught in video mashup, Pinsky apologizes for virus comments</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/gaga-raises-35m-for-virus-fight-curates-all-star-tv-event/article_98e3b971-b761-58a1-b1fc-79d4fcc9765a.html" class="tnt-asset-link">
        

        
            Gaga raises $35M for virus fight, curates all-star TV event</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/honor-blackman-who-played-bonds-pussy-galore-dies-at-94/article_e3afe63a-a25a-512c-82ba-29f166c70d97.html" class="tnt-asset-link">
        

        
            Honor Blackman, who played Bond's Pussy Galore, dies at 94</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/cbs-all-rise-to-produce-coronavirus-episode-at-a-distance/article_7e16523a-6437-5599-8ffd-e22d756c364a.html" class="tnt-asset-link">
        

        
            CBS' 'All Rise' to produce coronavirus episode at a distance</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/anne-tyler-talks-baltimore-her-new-book-and-social-distance/article_728da41c-5045-5016-bea5-9954750bad9d.html" class="tnt-asset-link">
        

        
            Anne Tyler talks Baltimore, her new book and social distance</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/at-home-with-kids-pets-and-spouses-country-stars-play-on/article_fe8b8119-42b2-5e74-bcd9-172586bede2b.html" class="tnt-asset-link">
        

        
            At home with kids, pets and spouses, country stars play on</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/canadian-actress-and-activist-shirley-douglas-dies-at-age-86/article_095f5769-eb25-5de5-b85b-13557d21f9a3.html" class="tnt-asset-link">
        

        
            Canadian actress and activist Shirley Douglas dies at age 86</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/marianne-faithfull-in-hospital-with-coronavirus-and-stable/article_59dbff0f-081f-5f97-88de-4975cf3dddf3.html" class="tnt-asset-link">
        

        
            Marianne Faithfull in hospital with coronavirus and 'stable'</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/a_and_e/queen-delivers-message-of-hope-to-uk-amid-virus-outbreak/article_aa06be16-5119-517c-9c6d-6cfaa7401adf.html" class="tnt-asset-link">
        

        
            Queen delivers message of hope to UK amid virus outbreak</a></span>
        </li></ul></div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-a-e-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw black-hills-fun">
                <a class="dropdown-toggle nav-link tnt-section-black-hills-fun" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >Black Hills Fun
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-black-hills-fun-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-destination-deadwood" href="https://issuu.com/bhpioneer/docs/dest_dwd_summer_2019"  target="_blank" rel="noopener">Destination Deadwood</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sturgis-motorcycle-rally" href="https://issuu.com/bhpioneer/docs/bh_iron_rally_2018_opt"  target="_blank" rel="noopener">Sturgis Motorcycle Rally</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-welcome-to-spearfish" href="https://issuu.com/bhpioneer/docs/visit_spearfish_2019"  target="_blank" rel="noopener">Welcome to Spearfish</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-welcome-to-belle-fourche" href="https://issuu.com/bhpioneer/docs/2019_wtbf"  target="_blank" rel="noopener">Welcome to Belle Fourche</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-black-hills-fun-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-black-hills-fun-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-black-hills-fun-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/video" class="nav-link tnt-section-how-to-video" >How-to Video
                </a></li><li>
                <a href="http://www.bhpioneer.smugmug.com/" class="nav-link tnt-section-buy-photos"  target="_blank" rel="noopener">Buy Photos
                </a></li><li class="dropdown yamm-fw classifieds">
                <a class="dropdown-toggle nav-link tnt-section-classifieds" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/classifieds" >Classifieds
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-classifieds-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-announcements" href="/classifieds/community/announcements/" >Announcements</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-services" href="/classifieds/service/" >Services</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-jobs" href="/classifieds/job/" >Jobs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-cars-vehicles" href="/classifieds/vehicle" >Cars & Vehicles</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-homes" href="/classifieds/housing/sale/" >Homes</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-rentals" href="/classifieds/housing/rent/" >Rentals</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-garage-sales" href="/classifieds/sale/sale/?l=25" >Garage Sales</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-place-your-ad" href="/site/forms/online_services/classified" >Place Your Ad</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-classifieds-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="https://bhpioneerdaily.com" class="nav-link tnt-section-e-edition"  target="_blank" rel="noopener">e-Edition
                </a></li><li>
                <a href="http://www.bhpioneer.com/site/forms/" class="nav-link tnt-section-online-forms"  target="_blank" rel="noopener">Online Forms
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1552696" class="tncms-block">
        <div id="blox-ad-position-pencil-960x301" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"pencil-960x30","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1384553" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"","width":"960","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1353382" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1643632" class="tncms-block">
        <div id="blox-ad-position-leaderboard-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"leaderboard-middle","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1353383" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-dbf4fb62-7826-11ea-8311-af469463f871" class="modal fullscreen in modal-image image-default modal-dbf4fb62-7826-11ea-8311-af469463f871" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=600%2C400 750w"
                    sizes="100vw"
                    width="600"
                    height="400"
                    alt="Trump declares disaster in SD as cases rise"
                    class="img-responsive true-size" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-dbf4fb62-7826-11ea-8311-af469463f871" data-target=".caption-inner-modal-image-dbf4fb62-7826-11ea-8311-af469463f871">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-dbf4fb62-7826-11ea-8311-af469463f871 collapse in"><div class="caption-text"><p>Courtesy photo</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Fimage_dbf4fb62-7826-11ea-8311-af469463f871.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/trump-declares-disaster-in-sd-as-cases-rise/image_dbf4fb62-7826-11ea-8311-af469463f871.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbf4fb62-7826-11ea-8311-af469463f871"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trump%20declares%20disaster%20in%20SD%20as%20cases%20rise&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Fimage_dbf4fb62-7826-11ea-8311-af469463f871.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/trump-declares-disaster-in-sd-as-cases-rise/image_dbf4fb62-7826-11ea-8311-af469463f871.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbf4fb62-7826-11ea-8311-af469463f871"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/trump-declares-disaster-in-sd-as-cases-rise/image_dbf4fb62-7826-11ea-8311-af469463f871.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/trump-declares-disaster-in-sd-as-cases-rise/image_dbf4fb62-7826-11ea-8311-af469463f871.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbf4fb62-7826-11ea-8311-af469463f871"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/dbf4fb62-7826-11ea-8311-af469463f871" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"dbf4fb62-7826-11ea-8311-af469463f871"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Trump%20declares%20disaster%20in%20SD%20as%20cases%20rise&body=https%3A%2F%2Fwww.bhpioneer.com%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Fimage_dbf4fb62-7826-11ea-8311-af469463f871.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"dbf4fb62-7826-11ea-8311-af469463f871"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/trump-declares-disaster-in-sd-as-cases-rise/image_dbf4fb62-7826-11ea-8311-af469463f871.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"dbf4fb62-7826-11ea-8311-af469463f871"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-dbf4fb62-7826-11ea-8311-af469463f871-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="dbf4fb62-7826-11ea-8311-af469463f871" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="dbf4fb62-7826-11ea-8311-af469463f871" class="save-list-dbf4fb62-7826-11ea-8311-af469463f871-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="dbf4fb62-7826-11ea-8311-af469463f871" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-dbf4fb62-7826-11ea-8311-af469463f871 img { max-height: 400px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="asset article-default"  data-url="https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=600%2C400">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
        </div>
        <meta itemprop="name" content="bhpioneer.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" />
    <style>
                .asset-paging .direction {
                    color: #164559;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.bhpioneer.com\/tncms\/search\/mlt\/?origin=c7f76cf8-7826-11ea-808b-eb1fa3ae325f&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="asset-paging">
                <div id="paging-prev-c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="paging-link prev offset"></div>
                <div id="paging-next-c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Trump declares disaster in SD as cases rise
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-04-06T11:30:00-06:00" class="tnt-date asset-date text-muted">
            Apr 6, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-04-06T11:30:00-06:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-06T11:30:00-06:00">
    <meta itemprop="datePublished" content="2020-04-06T11:30:00-06:00">
    <meta itemprop="dateModified" content="2020-04-06T11:30:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trump%20declares%20disaster%20in%20SD%20as%20cases%20rise&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Trump%20declares%20disaster%20in%20SD%20as%20cases%20rise&body=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-dbf4fb62-7826-11ea-8311-af469463f871" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-dbf4fb62-7826-11ea-8311-af469463f871" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="400">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/d/bf/dbf4fb62-7826-11ea-8311-af469463f871/5e8b5e425b932.image.jpg?resize=600%2C400 750w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="600"
                    height="400"
                    alt="Trump declares disaster in SD as cases rise"
                    class="img-responsive full tnt-restrict-img-dbf4fb62-7826-11ea-8311-af469463f871" />
            </div><style>
                .tnt-restrict-img-dbf4fb62-7826-11ea-8311-af469463f871 {
                    max-width: 600px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Courtesy photo</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c7f76cf8-7826-11ea-808b-eb1fa3ae325f">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trump%20declares%20disaster%20in%20SD%20as%20cases%20rise&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Trump%20declares%20disaster%20in%20SD%20as%20cases%20rise&body=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c7f76cf8-7826-11ea-808b-eb1fa3ae325f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="save-list-c7f76cf8-7826-11ea-808b-eb1fa3ae325f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="15281"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="15281"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p>SIOUX FALLS (AP) — The number of confirmed cases of COVID-19 in South Dakota rose to 240 Sunday as President Donald Trump declared a major disaster for the state.</p><p>Trump’s order directs federal assistance to supplement state, tribal and local recovery efforts in areas hit by the coronavirus pandemic.</p><p>The South Dakota Department of Health reported 28 new confirmed cases of the coronavirus Sunday. That number does not include tests pending in private labs or those who are not being tested for the disease.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Minnehaha County reports 23 new positive tests, bringing the total number of cases in South Dakota’s most populous county to 104. Eighteen of those patients in Minnehaha County have recovered.</p><p>South Dakota’s death total remains at two, but that does not include the death of state Rep. Bob Glanzer of Huron, who was hospitalized after becoming ill with the coronavirus. Avera Prince of Peace said a resident of their retirement home died, which would bring the state’s death count to four, the Argus Leader reported.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Sunday was the fourth straight day that South Dakota has recorded more than 20 positive tests.</p><p>Reported hospitalizations from the disease increased to 22. Of reported cases, 84 have recovered.</p><p>Older adults and people with existing health problems are more susceptible to severe illness or death from the virus, which generally causes mild or moderate symptoms for most people.</p><p></p><p>To read all of today's stories, <a title="Black Hills Pioneer Daily" href="http://bhpioneerdaily.com/amember/protect/new-rewrite?f=1&amp;url=/subscriptions_pages/&amp;host=bhpioneerdaily.com&amp;ssl=off" target="_blank">Click here</a> or call 642-2761 to subscribe to our e-edition or home delivery.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="15281"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-c7f76cf8-7826-11ea-808b-eb1fa3ae325f anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" method="post" action="/tncms/counter/editorial/c7f76cf8-7826-11ea-808b-eb1fa3ae325f/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="1" 
                                                        data-user-reaction-emotion="love">1</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="1" 
                                                        data-user-reaction-emotion="wow">1</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="3" 
                                                        data-user-reaction-emotion="sad">3</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="1" 
                                                        data-user-reaction-emotion="angry">1</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trump%20declares%20disaster%20in%20SD%20as%20cases%20rise&via=bhpioneer&url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.bhpioneer.com/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.bhpioneer.com/tncms/asset/editorial/c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BBlack%20Hills%20Pioneer%20%5D%20Trump%20declares%20disaster%20in%20SD%20as%20cases%20rise&body=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c7f76cf8-7826-11ea-808b-eb1fa3ae325f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c7f76cf8-7826-11ea-808b-eb1fa3ae325f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" class="save-list-c7f76cf8-7826-11ea-808b-eb1fa3ae325f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22south%20dakota%22#tncms-source=keyword" class="tag-south-dakota label label-default" data-tncms-track-dmp='search: south-dakota'>South Dakota</a>
            </li> <li>
                <a href="/search/?k=%22donald%20trump%22#tncms-source=keyword" class="tag-donald-trump label label-default" data-tncms-track-dmp='search: donald-trump'>Donald Trump</a>
            </li> <li>
                <a href="/search/?k=%22minnehaha%20county%22#tncms-source=keyword" class="tag-minnehaha-county label label-default" data-tncms-track-dmp='search: minnehaha-county'>Minnehaha County</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22disaster%22#tncms-source=keyword" class="tag-disaster label label-default" data-tncms-track-dmp='search: disaster'>Disaster</a>
            </li> <li>
                <a href="/search/?k=%22coronavirus%22#tncms-source=keyword" class="tag-coronavirus label label-default" data-tncms-track-dmp='search: coronavirus'>Coronavirus</a>
            </li> <li>
                <a href="/search/?k=%22test%22#tncms-source=keyword" class="tag-test label label-default" data-tncms-track-dmp='search: test'>Test</a>
            </li> <li>
                <a href="/search/?k=%22patient%22#tncms-source=keyword" class="tag-patient label label-default" data-tncms-track-dmp='search: patient'>Patient</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/covid-19/trump-declares-disaster-in-sd-as-cases-rise/article_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="c7f76cf8-7826-11ea-808b-eb1fa3ae325f" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.bhpioneer.com/users/login/?referer_url=https%3A%2F%2Fwww.bhpioneer.com%2Fcovid-19%2Ftrump-declares-disaster-in-sd-as-cases-rise%2Farticle_c7f76cf8-7826-11ea-808b-eb1fa3ae325f.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1655090" class="tncms-block"><div align="center" style="margin-bottom:20px;"> 
<script type="text/javascript" data-params="jsads">
m3ads_system = "South Dakota Newspapers Digital Network";
m3ads_partnernumber = 335752;
m3ads_referrer = "bhpioneer.com";
m3ads_numberadverts = 1;
m3ads_imagewidth = 300;
m3ads_imageheight = 250;
m3ads_mediapresentation = "0";
m3ads_mediatype = "1";
</script><script type="text/javascript" src="//feed.sdna.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div><div id="tncms-block-1395806" class="tncms-block pull-left">
        <div id="blox-ad-position-right-rail-inserts-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-inserts-one","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1396047" class="tncms-block pull-right">
        <div id="blox-ad-position-right-rail-inserts-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-inserts-two","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1396048" class="tncms-block pull-left">
        <div id="blox-ad-position-right-rail-inserts-three1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-inserts-three","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1396049" class="tncms-block pull-right">
        <div id="blox-ad-position-right-rail-inserts-four1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-inserts-four","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1396050" class="tncms-block pull-left">
        <div id="blox-ad-position-right-rail-inserts-five1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-inserts-five","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1396051" class="tncms-block pull-right">
        <div id="blox-ad-position-right-rail-inserts-six1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-inserts-six","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1396052" class="tncms-block pull-left">
        <div id="blox-ad-position-right-rail-inserts-seven1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-inserts-seven","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1396053" class="tncms-block pull-right">
        <div id="blox-ad-position-right-rail-inserts-eight1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-inserts-eight","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1507962" class="tncms-block">
        <div id="blox-ad-position-block-poll-sponsor-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-poll-sponsor-top","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1636106" class="tncms-block">
        <div id="blox-ad-position-block-poll-sponsor-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-poll-sponsor-bottom","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1728059" class="tncms-block"><section id="block-1728059" class="block emphasis-h3   " ><div id="html-asset-1728059">
            <div class="html-content">
<iframe src="https://widgets.tvinsider.com/discover/widgets/display.cfm?widgetGUID=920A4A2C-102D-4366-A7B5-9BC09528BD34" style="max-width:300px;width:100%;height:462px;border:0;"></iframe>
</div>
        </div></section></div><div id="tncms-block-1489573" class="tncms-block"><section id="block-1489573" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1489573 ">
        <div class="block-title-inner">
            <h3>
                
                Upcoming Area Events
                
            </h3>
        </div>
    </div></div>
<a class="url-template" href="https://www.bhpioneer.com/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-1489573" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="https://www.bhpioneer.com/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.bhpioneer.com/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2020-04-06&d2=2020-04-06&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.bhpioneer.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div><div id="tncms-block-1353442" class="tncms-block hidden-xs pull-left"><section id="block-1353442" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353442 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1353442" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1353442" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
        
        
        
            <li >
                <a href="#commented-1353442" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1353442" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/local_news/saloon-no-10-owner-shoots-back-at-dept-of-health-for-naming-business-where-covid/article_efa8aa6c-743b-11ea-ae04-cf9c2993cd4d.html">Saloon No. 10 owner shoots back at Dept. of Health for naming business where COVID-19-infected were employed</a></li><li><a href="/covid-19/state-reminds-workers-of-unemployment-filing-times/article_1bf166ae-736a-11ea-9c10-e74a290cfa98.html">State reminds workers of unemployment filing times</a></li><li><a href="/covid-19/substantial-rate-of-covid-19-community-spread-in-lawrence-co/article_74e3d6fc-75c2-11ea-9ea5-93ce7afe9fcb.html">‘Substantial’ rate of COVID-19 community spread in Lawrence Co.</a></li><li><a href="/local_news/deadwood-upholds-closure-of-casinos-bars-restaurants/article_5f59bbfa-743a-11ea-9cce-2bb6dfe9e6fb.html">Deadwood upholds closure of casinos, bars, restaurants</a></li><li><a href="/local_news/spearfish-finalizes-ordinance-restricting-business-to-slow-the-spread-of-covid-19/article_2c75d26e-743a-11ea-ad78-e747b9941634.html">Spearfish finalizes ordinance restricting business to slow the spread of COVID-19</a></li><li><a href="/local_news/belle-fourche-opts-not-to-declare-health-emergency/article_3dd5f552-72af-11ea-afab-7b6f53a8aaf9.html">Belle Fourche opts not to declare health emergency</a></li><li><a href="/local_news/lawrence-county-emergency-operations-center-activated/article_1bb3cb7e-743b-11ea-b378-afaf3c7a6709.html">Lawrence County Emergency Operations Center activated</a></li><li><a href="/covid-19/big-trout-deli-opens-on-lead-main-street/article_2b44279e-75c3-11ea-9d52-f75ddc24fefb.html">Big Trout Deli opens on Lead Main Street</a></li><li><a href="/local_news/sewers-answer-the-call-for-cloth-masks/article_40298fc2-7367-11ea-b25e-bfe646990da0.html">Sewers answer the call for cloth masks</a></li><li><a href="/covid-19/sd-rep-glanzer-dies-from-covid-19/article_282e95e2-768d-11ea-b398-b388e4620252.html">SD Rep. Glanzer dies from COVID-19</a></li></ul></div>
        
        
            <div id="images-1353442" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/belle-fourche-opts-not-to-declare-health-emergency/image_5815c1e0-72af-11ea-b253-3bcd273e2c7e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Belle Fourche opts not to declare health emergency"
                            class="img-responsive lazyload full"
                            width="373"
                            height="373"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/5/81/5815c1e0-72af-11ea-b253-3bcd273e2c7e/5e82322d47fed.image.jpg?crop=373%2C373%2C113%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/customers-seeing-more-products-on-the-shelves/image_102635d2-75f1-11ea-857d-7b12ed5d312e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Customers seeing more products on the shelves"
                            class="img-responsive lazyload full"
                            width="900"
                            height="900"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/1/02/102635d2-75f1-11ea-857d-7b12ed5d312e/5e87a8e158424.image.jpg?crop=900%2C900%2C0%2C150&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/roxy/image_60c4f1b0-6230-11ea-93e2-3b735c522a71.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Roxy"
                            class="img-responsive lazyload full"
                            width="540"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/6/0c/60c4f1b0-6230-11ea-93e2-3b735c522a71/5e66853f8f5d3.image.jpg?crop=540%2C540%2C90%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/black-hills-beef-an-unexpected-hiccup/image_8cb51b26-72af-11ea-8e2b-535d94a87ea7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Black Hills beef: An unexpected hiccup"
                            class="img-responsive lazyload full"
                            width="400"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/8/cb/8cb51b26-72af-11ea-8e2b-535d94a87ea7/5e82327e4dea0.image.jpg?crop=400%2C400%2C100%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/makespace-is-helping-the-helpers/image_296b8034-7073-11ea-a28b-f74a5dfc7a98.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="makeSPACE is helping the helpers"
                            class="img-responsive lazyload full"
                            width="450"
                            height="450"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/2/96/296b8034-7073-11ea-a28b-f74a5dfc7a98/5e7e722fa5f5c.image.jpg?crop=450%2C450%2C0%2C75&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/twyla/image_7f04934c-6230-11ea-9808-6b7621a955b6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Twyla"
                            class="img-responsive lazyload full"
                            width="540"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/7/f0/7f04934c-6230-11ea-9808-6b7621a955b6/5e668512de4f7.image.jpg?crop=540%2C540%2C90%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/oliver/image_cb53e668-622f-11ea-8699-8f60d05753bf.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Oliver"
                            class="img-responsive lazyload full"
                            width="276"
                            height="276"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/c/b5/cb53e668-622f-11ea-8699-8f60d05753bf/5e668447918fd.image.jpg?crop=276%2C276%2C84%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/local_news/7-new-positive-covd-19-cases-reported-in-sd/image_f993e5cc-6c85-11ea-b5fd-8b1cc4c9be45.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="7 new positive COVD-19 cases reported in SD"
                            class="img-responsive lazyload full"
                            width="315"
                            height="315"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/editorial/f/99/f993e5cc-6c85-11ea-b5fd-8b1cc4c9be45/5e77dbf223028.image.jpg?crop=315%2C315%2C142%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/regina/image_99ec754e-4156-11ea-af38-4fa2370d42d1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Regina"
                            class="img-responsive lazyload full"
                            width="540"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/9/9e/99ec754e-4156-11ea-af38-4fa2370d42d1/5e2f680b0e991.image.jpg?crop=540%2C540%2C90%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/classifieds/other/shelter_pets/merry/image_3c34bb8c-6230-11ea-9e13-17b5389e8069.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Merry"
                            class="img-responsive lazyload full"
                            width="540"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/content/tncms/assets/v3/classifieds/3/c3/3c34bb8c-6230-11ea-9e13-17b5389e8069/5e668512de4f7.image.jpg?crop=540%2C540%2C90%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
        
            <div id="commented-1353442" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/local_news/saloon-no-10-owner-shoots-back-at-dept-of-health-for-naming-business-where-covid/article_efa8aa6c-743b-11ea-ae04-cf9c2993cd4d.html">Saloon No. 10 owner shoots back at Dept. of Health for naming business where COVID-19-infected were employed</a> (2)</li><li><a href="/covid-19/noem-up-to-70-of-south-dakota-may-get-the-coronavirus/article_12516412-768c-11ea-abb3-abcd2787f82c.html">Noem: Up to 70% of South Dakota may get the coronavirus</a> (1)</li><li><a href="/covid-19/extraordinary-times-require-swift-and-bold-action/article_266ce964-6f7d-11ea-b155-3f02b239a0ae.html">Extraordinary times require swift and bold action</a> (1)</li><li><a href="/local_news/belle-fourche-opts-not-to-declare-health-emergency/article_3dd5f552-72af-11ea-afab-7b6f53a8aaf9.html">Belle Fourche opts not to declare health emergency</a> (1)</li><li><a href="/local_news/spearfish-joins-other-cities-in-fight-to-stop-spread/article_456dec28-704f-11ea-b368-1fb7a0db4d23.html">Spearfish joins other cities in fight to stop spread</a> (1)</li><li><a href="/local_news/south-dakota-wont-give-inmates-releases-because-of-virus/article_472c8416-6c58-11ea-9b04-2befe8d54d95.html">South Dakota won't give inmates releases because of virus</a> (1)</li><li><a href="/local_news/winter-storm-warning-issued-for-black-hills/article_74711ee2-743b-11ea-9f37-dbe860348d86.html">Winter storm warning issued for Black Hills</a> (1)</li><li><a href="/covid-19/bhsu-psychology-professor-offers-mental-health-tips-in-response-to-covid-19-concerns/article_87bae218-74f8-11ea-81b6-bb4167c1d891.html">BHSU psychology professor offers mental health tips in response to COVID-19 concerns</a> (1)</li><li><a href="/covid-19/spearfish-approves-ordinance-to-close-businesses/article_ad55e16e-6f56-11ea-a89e-cf7a2516ab7b.html">Spearfish approves ordinance to close businesses</a> (1)</li><li><a href="/local_sports/terry-peak-ski-area-closed-for-season/article_d1068ce4-6ace-11ea-8acb-df2445ccdfce.html">Terry Peak Ski Area closed for season</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-1543602" class="tncms-block"><section id="block-1543602" class="block emphasis-h3   " ><div id="html-asset-1543602">
            <div class="html-content"><!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "784e57a6765e5b6f934cfcc91ce935e3"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->

<!-- Begin Constant Contact Inline Form Code -->
<div class="ctct-inline-form" data-form-id="260b51a4-3c8f-417f-8a6a-b5e1a3312fb6"></div>
<!-- End Constant Contact Inline Form Code --></div>
        </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1353384" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1655097" class="tncms-block"><div align="center">
<script type="text/javascript" data-params="jsads">
m3ads_system = "South Dakota Newspapers Digital Network";
m3ads_partnernumber = 335752;
m3ads_referrer = "bhpioneer.com";
m3ads_numberadverts = 1;
m3ads_imagewidth = 728;
m3ads_imageheight = 90;
m3ads_mediapresentation = "0";
m3ads_mediatype = "1";
</script><script type="text/javascript" src="//feed.sdna.com/resources/scripts/jsAds-1.4.min.js"></script>
</div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  
<!-- code here -->  


                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1353482" class="tncms-block"><section id="block-1353482" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353482 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-news"  href="/local_news/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bh-pioneer-editorials"  href="/opinion" >
                    <span class="nav-label">BH Pioneer Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blogs"  href="/blogs" >
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-sports"  href="/local_sports/" >
                    <span class="nav-label">Local Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-ae"  href="/a_and_e/local_a_and_e/" >
                    <span class="nav-label">Local A&E</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-video"  href="/video/" >
                    <span class="nav-label">Local Video</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1353433" class="tncms-block"><section id="block-1353433" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353433 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-terms-of-service"  href="/site/visitor.html" >
                    <span class="nav-label">Terms Of Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1353484" class="tncms-block"><section id="block-1353484" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353484 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>Black Hills Pioneer</strong><br>
    315 Seaton Circle<br>
    Spearfish, SD 57783
    <br>
    
        <strong>Phone:</strong> 605-642-2761<br>
        <strong>Email:</strong> <a href="mailto:news@bhpioneer.com  ">news@bhpioneer.com  </a><br>
    
</address></section></div><div id="tncms-block-1353492" class="tncms-block padding-bottom"><div class="follow-links-1353492 default">
    
    <section id="block-1353492" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1353492 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/BHPioneer/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/bhpioneer/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bhpioneer.com",
  "sameAs" : ["https://www.facebook.com/BHPioneer/","http://twitter.com/bhpioneer/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                  
<!-- code here bottom -->  

<script>
$(document).ready(function(){
console.log("ON the page");
$('.user-account-form .panel-footer.user-signup p:nth-child(2)').html('By submitting this form, you agree to our <a href="/site/privacy.html">Privacy Policy</a>');
});
</script>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1353437" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1353437"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Black Hills Pioneer </a>, 315 Seaton Circle Spearfish, SD</small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1831145" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-sticky-anchor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-sticky-anchor","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1831146" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-sticky-anchor-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-sticky-anchor-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bhpioneer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/covid-19","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("c7f76cf8-7826-11ea-808b-eb1fa3ae325f")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc8534.add('act', dmpData);
	_cc8534.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:South Dakota','Engage:Donald Trump','Engage:Minnehaha County','Engage:Medicine','Engage:Disaster','Engage:Coronavirus','Engage:Test','Engage:Patient'";	_cc8534.add('act', sReactionData, sReactionKeywords);
	_cc8534.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-1489573 .fc-inner' ),
            $calendar = $( '#calendar-1489573' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-1489573 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-1489573 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-1489573 .fc-year' ).html( cal.getYear() );


        $('#block-1489573 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-1489573 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-1489573 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bhpioneer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc8534.add('act', dmpData);
	_cc8534.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>